Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ronaldo David

WMP 11 Nao Abre - O Processo Fica Aberto Mais Nao Aparece

Recommended Posts

Pessoal, olha faz tempo que to com esse problema, mas so to abrindo o topico agora, porque ja tentei todas as situaçõas (Menos Formatar, nao vou Formatar o PC), e nao da certo

o problema é o seguinte, o WMP abre mas quando eu clico nele nao aparece nada, abro musica fica tocando mais nao abre, video tambem, ele nao fica aberto tocando ele toca mas quando eu clico nele ele nao aparece nada. To cansado dessas porcarias da Microsoft :mad:

Sempre usei ele as vezes quando precisava, uso Winamp pra musicas - Perfeito - e o Media Classic pra videos - Divino - mas preciso do WMP agr, meu Windows é original, e tenho um pacote de codecs, nao tenho virus

preciso de Ajuda :(

valeu, abrçs :-BEER

Up =/

Tentei reinstalar novamente, mas nem deu

apaguei os arquivos da Pasta com o Underlocker e instalei novamente, intalou normal

reiniciei, td normal, mas na hora de abrir, ele abre e clico nao aparece :@

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, tá difícil bicho isso dai, você já disse q não é virus, então cara você tem q tentar coisas q não tem lógica agora vei, rsrsrs.

tenta instalar uma versão antiga tipo o 9... e v se abre, depois c instala a versão 10 e depois a 11... v se funciona é uma opção.

quando eu estou com um problema assim como esse teu q tá sem solução normal... oxi eu faço doidera aqui no meu pc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×