Ir ao conteúdo
  • Cadastre-se
niquelfer

[Resolvido] PC não da Boot

Recommended Posts

Olá, estou com um problema :(

Tenho um Pentium 4 HT com uma placa de video ATi Radeon x550 e 1gb de ram, (HD 80GB), de uns tempos pra k o cooler passou a fazer um barulho bem mais alto (e bem chato :mad: ) toda vez que rodava um aplicativo mais pesado.

Ontem tinha acabado de instalar HL2: episode one e fui jogar e rodou numa boa, nem lag. Ffechei o jogo pra ver um e-mail e senti o PC mais lento (com o cooler barulhento) e finalizado voltei a jogar e BAAARALHOO Mothafucka! O monitor ficou em Stand by! Reiniciei o PC ele ligou, iniciou meio estranho, demorado, reiniciei de novo.... O fiiidaputa não liga mais, nem entra nada!!!! O_o

O led vermelho e amarelo ficam acesos sem piscar, o monitor fica em stand by, o cooler da fonte girando e o cooler interno girando normal “sem barulho”. O drive de DVD não abre, o mouse via usb fica aceso e a entrada ethernet da ADSL ta acesa.

Tentei:

Troquei o monitor no meu outro PC....OK, monitor funcionando.

Coloquei HD no outro PC.... OK, HD funciona

Iniciei PC sem memória... ****, não liga, nem apita.

Tirei placa de vídeo e coloquei de volta... ****, nada.

Será que queimou o processador? a placa de vídeo? A Placa Mãe?

Por favor, apontem o provável problema pra já ir “juntando” dinheiro antes de levar ao técnico.... valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
O led vermelho e amarelo ficam acesos sem piscar, o monitor fica em stand by, o cooler da fonte girando e o cooler interno girando normal “sem barulho”.

Geralmente esse problema é causado por inversão do cabo IDE ou seja quando colocam o cabo IDE de algum HD ou unidade de CD com o pino 1 invertido(é só dar uma revisada nos cabos pra ter certeza)... mas no seu caso, pode ser problema de memória ou da própria placa de video.

Tenta testar o pc trocando as memórias de slot ou testando com outra memória qualquer, se não der certo tenta tirar a placa de vídeo e testar sem placa ou com outra placa qualquer compativel com o pc...

Na ultima das opções tenta ressetar a bios.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Geralmente esse problema é causado por inversão do cabo IDE ou seja quando colocam o cabo IDE de algum HD ou unidade de CD com o pino 1 invertido(é só dar uma revisada nos cabos pra ter certeza)... mas no seu caso, pode ser problema de memória ou da própria placa de video.

Tenta testar o pc trocando as memórias de slot ou testando com outra memória qualquer, se não der certo tenta tirar a placa de vídeo e testar sem placa ou com outra placa qualquer compativel com o pc...

Na ultima das opções tenta ressetar a bios.

Opa! O problema continua. :unsure:

Eu retrei a memória e pc continua em Stand By, as luzes continuam acesas e também nada apita.

A placa de vídeo não tenho como comparar mas acho que ela está ok porque ela aquece quando ligada (o processador nao e nada da placa mãe).

Qaunto aos cabos eu não mexi neles quando o pc tava funcionando "normal". :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta arruma um outro cooler pra ver se da jeito de repente o cooler ta funcionando mais não com força suficiente para esfriar o processador por isso a pl. mãe não inicia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qaunto aos cabos eu não mexi neles quando o pc tava funcionando "normal".

Uma vizinha tava com o PC ligado em uma queda de energia, não iniciava mais e foi solucionado quando conectou novamnete o cabo IDE XD

uma onda os problemas e soluções de computadores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara...eu tb tenho um Pentium 4 3.0HT e mano.....esquenta que é uma beleza..kkk

O cooler que você tem aí é o BOX ......

Quando você liga....consegue entrar no Setup ????

Faz uma limpeza geral no seu pc. Limpa memória, Placa de Vídeo e passa um pasta térmica no processador.

Outra dica.....testa com outra fonte... =D ..

abs... posta aí depois...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Cara...eu tb tenho um Pentium 4 3.0HT e mano.....esquenta que é uma beleza..kkk

O cooler que você tem aí é o BOX ......

Quando você liga....consegue entrar no Setup ????

Faz uma limpeza geral no seu pc. Limpa memória, Placa de Vídeo e passa um pasta térmica no processador.

Outra dica.....testa com outra fonte... =D ..

abs... posta aí depois...

Poxa lol, esquenta muitooooo. Verão passado chegou a 49º, na epoca levei na assistencia, limpei, troquei a Fonte e até aquele dia estava tudo normal mas o coole voltou e ficar barulhento e o pc pifou...Não consigo entrar em nada, nem setup =T

O Cooler é BOX sim.

Espero que seja o cooler, mas será que o processador não queimou?:unsure:

Ainda não fui numa assistência técnica porque tenho outro PC e já me encomodei demais com ele, só vou quando tiver dinheiro...:mad:

---

Pentium 4 HT 3.06Ghz

Mainboard Gigabyte 8VT880P Combo

1 GB RAM

Place de video ATi RADEON x300/x550 series 512MB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Após levar na assistência técnica foi resolvido o problema: A fonte estava com algum problema, não tinha força suficiente para ligar os outros componentes.

Eu perguntei o que poderia ter causado isto, já que no começo do ano aconteceu problema similar e há 2 anos meu pc antigo queimou a placa mãe.

Ele disse que poderia ser a oscilação de energia, mas eu uso o estabilizador...

Será que alguém tem alguma ideia do que eu possa fazer para prevenir que isto não volte acontecer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, como não teve respostas e também o problema já foi resolvido faz tempo.

SOLICITO AO MODERADOR ENCERRAR ESSE TÓPICO,

ATT,

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×