Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Henrique Valença

[Resolvido] Fonte: queimada ou nao?

Recommended Posts

tenho uma fonte aqui que liga o cooler dela e o cooler do processador, liga a luz da placa de fax-modem mas nao dá video.

levei a placa-mãe ao tecnico mas la funcionou.

ele diz que é a fonte!

como saber o problema se ela funciona como se estivesse normal????:confused::confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Medir todas as saidas da fonte, tensões básicas:

3.3, 5 e 12V. Há outros testes, mas se esses ai nao estão dentro de uma tolerância de 5% pra mais ou pra menos, ela tá com problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz isto e a tensão está correta!

preto e vermelho: 5,16

preto e amarelo 12,36

o do flopy nao deu mas deve estar ccorreta. testei todas as saídas!

será que dá pra saber de outra maneira?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, você terá que abrir esta fonte e observar se não tem algum capacitor inchado ou vazado, telvez seja só um problema de filtragem nesta fonte impedindo o funcionamento normal de seu micro..., qualquer dúvida post ai...

Compartilhar este post


Link para o post
Compartilhar em outros sites

É colega!, para detectar uma má filtragem em algum capacitor? você terá que possuir um equip. um pouco mais sofisticado que um multitestes, um osciloscópio!, é mais viavel você trocar esta fonte ou todos os capicitores, para não ficar com o micro parado! (supondo que a fonte esteja setada para a tensão correta como o colega Thiagon_1307 folou!)...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ela está realmente na tensão correta. o mais estranho é que esta fonte funciona em um outro computador aqui mas nao nesse da cliente.

Será que ela tem preferência por MB?

A fonte é ATX

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×