Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MAP10®

[Resolvido] kodak C743 vídeo sem aúdio.

Recommended Posts

A câmera transfere normalmente os arquivos para o computador, o problema esta no vídeo que é transferido sem aúdio. Isso já me aconteceu uma vez com um celular, mas eu resolvi mudando o padrão de aúdio com um software, já a câmera não sei o que devo fazer. Espero que tenham uma solução para mim , desde já agradeço a todos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ninguém com o devido conhecimento?:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desde nova acontece isso, ou passou a ocorrer depois de algum tempo de uso?

Tenho uma C360 (igual a tua, só que de 5 mpx) e nunca tive problemas. Se ela for nova, não seria por causa do formato .MOV dos videos, que pode sair sem audio em alguns players?

Mas se passou a acontecer depois de algum temp, melhor procurar assit.téc. Em Goiânia deve ter (se não tiver aí em Anápolis mesmo)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ripirraitec valeu pela ajuda. Eu ganhei esta câmera já usada ela funciona perfeitamente até o momento que transfiro os vídeos pro computador e eles ficam sem áudio. Na câmera eles tem som normal. O formato é este mesmo .MOV, que inclusive não encontrei em nenhum outro arquivo de vídeo que tenho no comp. ou seja, pode ser que os players que tenho não o executem. Ripirraitec qual player você usa para executar os vídeos de sua câmera?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu Carvalhoso, com o Quicktime meu problema foi resolvido, pode fechar o tópico.:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

CASO RESOLVIDO

Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×