Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
JhonWs

Problema com Internet Explorer 7

Recommended Posts

Senhores,

Tenho o Windows Vista Ultimate instalado no meu notebook e estou tendo um problema atípico com Internet Explorer 7.

Ao acessar o webmail da minha empresa quando tento abrir ou responder uma mensagem ele abre a tela, porém no local onde deveria ter a mensagem fica apenas uma "quadradinho" branco com um X vermelho no centro.

Já tentei verificar as opções do Internet Explorer porém sem sucesso.

Alguém poderia me ajudar nesse caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso acontece quando o IE7 n encontra onde se conectar... você acessa pelo servidor da empresa acredito! Tenta Ferramentas --> e ver se trabalhar offline está habilitado, se estiver desmarque!

Essa é uma tentativa... Espero ter ajudado

Abraços..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Isso acontece quando o IE7 n encontra onde se conectar... você acessa pelo servidor da empresa acredito! Tenta Ferramentas --> e ver se trabalhar offline está habilitado, se estiver desmarque!

Essa é uma tentativa... Espero ter ajudado

Abraços..

Cara infelizmente não é isso.

Não está habilitado essa opção. Mesmo assim obrigado pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×