Ir ao conteúdo
  • Cadastre-se
!@n

Problema Autenticação SpeedStram 4100

Recommended Posts

Eai pessoal. Eu de novo.

Então,eu configurei tudo certinho o speedstream 4100 como router.

O problema,é q quando ligo o modem,ele demora cerca de uns 2 minutinhos para autenticar,as vezes ele vai na hora,as vezes demora até mais de 2 minutos.

Eu configurei ele como " Conectar ao Desconectar".

Eu preciso que ele conecte na hora que eu ligar ele.

Ele ta ligado no roteador,eu poderia configurar o roteador para autenticar sozinho,que iria ser mais rápido,mas o problema é q assim eu não consigo entrar nas configurações do modem,e eu preciso sempre ficar de olho na atenuação e no snr do meu modem,porque meu sinal é fraco.

Eu tenho speedy,valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Podem fechar o topico,resolvi o problema atualizando o firmware para o da optus,peguei no portal adsl.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×