Ir ao conteúdo
  • Cadastre-se
Minos

Travando (susperita de cortar conex. C/ vga)

Recommended Posts

Bom galera trabalho com informática mas essa aqui esta difícil de resolver :(!!!

Montei uma maquina pra min e desde quando comprei, ela apresenta um defeito bizarro. Ela simplesmente corta a conexão com minha placa de vídeo quando estou jogando jogos “PODRES”...EX: Posso passar HORAS jogando CRYSIS, ASSASSINS CREED, e outros jogos de grande porte que não da nada, raras as vezes ele desliga quando estou jogando o game da ATARI “THE WITCHER”. A parte sinistra é que quando vou jogar um game antiguinho que gosto muito que é DOTA do WARCRAFT III e GUILD WARS ele desliga quase toda HR....as vezes em 5 min as vezes depois de 2 ou 3 hr não existe um tempo certo...testei um game bem porquinho esse dias (HARD TRUCK) e ele desligo 3 vezes em menos de 1 min....tudo que jogo tenho que salvar minuto a minuto, não conseguindo ver lógica e encontrar tal problema...então gostaria de saber se alguém aqui já passou por isso ou tem alguma ideia do que poderia ser!!! Grato!!!

CONFIG....

PLACA MÃE: P5E3 Deluxe ASUS

2x mem: DDR3 1333 Markvision

HD sata 2 250 GB

VGA 9600 GT

FONTE 650w reau

processador: Core2Duo E6750 2.66ghz 1333 mhz

INFO ADICIONAIS:

Deixei-o trabalhando a uma velocidade d 999 e usando maximo de energia, adicionei um ventilador próximo e descartei possibilidade de aquecimento visto que ela já passou mais de 3 dias ligada sem nenhum problema joguei CRYSIS no terceiro dia.

Ela não reinicia apenas corta conexão com a placa de vídeo e os couleurs da maquina roda como loucos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem, amigo essa realmente nem eu entendo, mais vamos lá de repente ajuda

você ja tentou fazer teste de desempelho seu Sistema Operacional tenta fazer uma desfragmentação,e usa o advanced windows care 2 para ver se melhora algo

que de repente possa ser algum arquivo meio perdido.

porque, pelo que eu entendi toda vez que você salva um jogo ele vem a reiniciar

tenta isso q eu t falei e depois posta

vou estar pensando em algo aqui q possa te ajudar...

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa amigo, acho que me expressei mau,eu salvo dota hora por segurança, mais para não perde meu avanço no game....visto que o desligamento do vídeo é imprevisível....o bizarro é o fato de eu conseguir jogar um game como crysis ao máximo durante horas e um game como “hard truck” não...estou até com medo de por super mario aqui ;(!!!

Vou aproveitar sua ajuda e passa um everest na maquina e mandar as config,vou passar também as configs da BIOS....talvez com a sua ajuda possamos arrumar isso...porque não acredito que seja problemas com HARDWARE.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo...creio que não seja o caso de ser o jogo...visto que meu Guild Wars também esta a travar, e ele é original sem falar que roda tranquilamente em um outro pc mais velhinho que tenho comigo. Me manda seu e-mail....será mais fácil enviar os relatórios gerados ....só conheço o everest de “BOM”, mas seus relatórios são muito extensos para postar aqui!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ae, te mandei MP com meu e-mail so manda o relatorio

ah! faz um teste também se sua placa tiver entrada DDR2 para Memoria coloca ela pra fazer se vai surgi algum efeito... de repente possa ser... como a tecnoogia DDR3 ainda está sendo lançada aos poucos do brazil as q ja tem são mais ou menos em modo d teste então, estão sujeitas a algumas falhas essa poderá ser uma

Compartilhar este post


Link para o post
Compartilhar em outros sites

uhmmm infelizmente não é o caso da P5E3 deluxo....ela é 100% DDR3 nativa até 1600 MHZ ou OVER até 1800 e alguma coisa!!! me preparei para UP. acabei me dando mau!! apesar que vou pode acompanha a evolução por mais algum tempinho!!! tirei os relatorios ontem, mas esqueci de mandar....quando chegar do trampo eu mando!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigo...creio que não seja o caso de ser o jogo...visto que meu Guild Wars também esta a travar, e ele é original sem falar que roda tranquilamente em um outro pc mais velhinho que tenho comigo. Me manda seu e-mail....será mais fácil enviar os relatórios gerados ....só conheço o everest de “BOM”, mas seus relatórios são muito extensos para postar aqui!!!
Você pode postar o relatório aqui mesmo, não tem nenhum problema, para que o relatório não fique extenso, é só você colocar ele entre duas tags, vou explicar para que você entenda melhor:

Primeiro você digita

Depois que você digitar essa tag que eu informei aí em cima, logo abaixo da tag você cola o relatório e no final do relatório você digita essa outra tag:

[/spoiler"]

Obs. Essa úlima você digita sem essa aspa, eu só coloquei essa aspa porque senão você não conseguria entender, faz só um teste aí prá você ver como vai ficar.

Faz o teste com um texto qualquer, coloca o texto entre essas duas tags e veja como fica.

Abraço

Libra.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×