Ir ao conteúdo
  • Cadastre-se
cremasco

TP-Link TL-WR541G problema LAN

Recommended Posts

estou usando o router tl-wr541G e desde que comprei ele compartilha a internet perfeitamente inclusive wireless! tentei configura gateway de acordo com o IP do mondem porém a REDE interna nao funciona de forma alguma, nem pingar o outro micro consigo!!!

alguem tem alguma dica??????

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

depois de 2 dias me matando descobri o que era!!!

serviço do win xp!!!!

aaaaaaa que raiva, de qq forma obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu depois de conferir o gateway e fazer milhares de teste com o router comecei a revisar o XP, e me lembrei que esqueci do basico. ki era criar a rede interna, você pode ir no seu C: clica com o botão da direita vai nos compartilhamento e libera o acesso, nisso ja vem a tela pra você criar sua rede interna! simples! qq duvida eu faço o passo a passo pra você!!! Falou boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×