Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
léuuu

[Resolvido] HD lentão...

Recommended Posts

Bom pessoal de uns dias pra cá eu comecei a notar que meu pc tava lento pra caramba, quando eu tava escutando música e copiava algum arquivo a música começava a da umas travadas violentas, os jogos também estão lentos...quero dizer...já era lento agora ficou mais ainda husahsuah....

ai eu resolvi faze um teste com o HD Tach e olha o que deu:

problemahdiw8.jpg

gostaria de saber se isso aí tá normal ou se é um problema mesmo porque tá muito ruim essa carroça

Editado por léuuu
arrumei a img

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse valor é realmente muito baixo, fiz um teste rápido aqui, com a mesma ferramenta, em um Western Digital 80GB IDE, o resultado foi 92MB/s.

Seu HD pode estar muito carregado e pouco organizado.

Tente limpar o registro do Windows com o CC Cleaner e o MV REGCLEAN, eu uso os dois, depois utilize alguma ferramenta simples de desfragmentação do disco (não a do windows pelo amor de Deus). Recomendo o Auslogics Disk Defrag, é leve rápido e faz o serviço muito bem.

Outra coisa é se seu HD estiver muito cheio e com pouco espaço livre, seria interessante dar uma liberada de espaço.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

uffs consegui arrumar o problema....eu tive que reinstalar as controladoras IDE

e deu turdo certim ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×