Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mlsmarcio

Incompatibilidade placa de video/memoria

Recommended Posts

Eu tenho uma placa de video geforce 8600gt 512 zogis, e quando ligo o pc com a placa de video,e mais duas memórias que eu tenho uma de 2GB ddr2 667, e outra 1GB ddr2 533, o pc não entra no windows, se eu retirar uma das memórias qualquer que seja, entra normal no windows.Alguem sabe como resolver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não parece que a placa de vídeo tenha a ver com essa história não... tá parecendo mais que a bios da sua placa mãe não tá conseguindo casar uma configuração para fazer as duas memórias funcionarem simultaneamente.

Olhe as voltagens de cada memória e as latências em cada FSB, dependendo de como for é possível configurá-las manualmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

não e muito indicado misturar memórias.

o certo e que

você use memórias iguais para q possa ter um bom desempenho.

ainda mais se sua pl. mãe for dual channel

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente, será interessante você testar as duas memórias isoladamente, para ver se nenhuma delas está bichada. Feito isso, vamos ter que verificar na bios se ela configurou corretamente a frequência delas. Chegou a verificar isso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não parece que a placa de vídeo tenha a ver com essa história não... tá parecendo mais que a bios da sua placa mãe não tá conseguindo casar uma configuração para fazer as duas memórias funcionarem simultaneamente.

Olhe as voltagens de cada memória e as latências em cada FSB, dependendo de como for é possível configurá-las manualmente.

Eu vou da uma verificada, obrigado pela orientação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×