Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
nicollasrocha

ADAPTADOR PPP e ETHERNET

Recommended Posts

seguinte

minha internet parou de funcionar, ae pelejei aqui e nada!

fui em executar > cmd > ipconfig = gatway padrão = inexistente

ae pensei, ***, minha placa de rede se foi, já q o modem tava ligado, sincronizado, e beleza pura

fui vizinho e testei, funcionou beleza a internet,

ae coloquei meu modem lá, e nao funcionou!

conclusao: modem foi pro saco

então,

arrumei um modem emprestado, nao funcionava, tentei entrar no modem pelo ip do mesmo e nada

fui em executar > cmd > ipconfig = gatway padrão = inexistente

***!

é o modem ou a placa de rede?

troquei o cabo, e nada!

fui futricando no windows, vista, ae criei um adaptador PPP

resultado

a internet funcionou, mas ainda n consigo entrar no modem, e o gatway padrão continua inexistente

como na imagem a baixo

imagem para entendimento

qual o problema?

modem nao é, já q a internet funciona

placa de rede tb acho q nao

cabos, nao sao!

que config pode ta dando esse problema aqui!

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reseta o modem daí volta e reconfigura, vai precisar atualizar a firmware do modem ele esta com arquivo de software corrompido, so atualize se depois de resetar não pegar o gatway

Compartilhar este post


Link para o post
Compartilhar em outros sites

como vou atualizar o firmware se meu pc n enxerga o modem??

será q é o firmware mesmo?

aconteceu em dois modens

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×