Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
holocaster

Advinha.. Pc não liga

Recommended Posts

Ola tudo bom?

Vou tentar resumir a história.

Faz um ano q comprei meu pc e agora ele resolveu me desafiar..

De uns tempos pra k, o pc liga, da o bip mas passa 10 minutos no máximo o SO trava. Ai aperto pra resetar não acontece nada.. ele não bipa, so fica com os coolers ligado.

Então desligo, espero um pouco e tento liga-lo de novo mas liga todos os coolers, ele não bipa e nem aparece nada no monitor. Tipo, ele só liga quando ele quer, e quando liga fica no maximo 10 minutos no windows depois trava.

Já testei memória, placa de video, processador. Quase tudo. Olhei as tensões na placa mãe pelo programa, está tudo ok e as temperaturas tambem.

Tenho alguns palpites. Pra mim isso pode ser fonte ou a placa mãe.. Não quero admitir mas tenho quase certeza que é a placa mãe..

Alguem pode me dar mais alguma ideia..Talvez esteja esquecendo algo.

Ah..a config do meu pc é essa

placa-mãe ASUS STRIKER EXTREME

PROCESSADOR CORE 2 DUO e6600

HD SATA2 250 GB SEAGATE

3 GHZ MEMORIA CORSAIR XMS2 800 MHZ

PLACA DE VIDEO GEFORCE 8800 GTS SC

FONTE SEVENTEAM 550W

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola! como você mesmo já disse , pode ser a placa Mãe ,mas antes de condena, faça um teste na fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu pc tem um processador intel celerom 1.80 ghz wimdows xp sp2 memoria de 512 mb o problema é o seginte para ligar ele tem que esperar esquentar e quando esta frio tem que esperar mais de meia hora para poder ligar, agora não sei se é memoria ou processador que

esta fazendo isso, descomfio que seja memoria porque ja abri o meu pc pasei uma borraxa

nos sircuitos da memoria e ele vota a funsionar mas se eu deicho o estabilisador desligado

ele não liga não ele só liga normal com o estabilisador ligado, se esquese e desliga ai sim tem que ligar o setabilizador e esperar esquentar para doder ligar

Compartilhar este post


Link para o post
Compartilhar em outros sites

:eek:Então como disseram testa outra fonte as vezes as fontes enfraquecem a acabaca ocorrendo diverssos problemas deste tipo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×