Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
arden

Falha de gravação atrasada!

Recommended Posts

Olá Pessoal,

Eu vasculhei no forum e não encontrei a resolução do meu problema, que é muito específico.

Eu tenho uma Asus m2npv-vm

2 hds ide 160gb

1 hd sata de 80gb

2 hd sata de 250

O problema é que esse segundo hd de 250 gb sata ( maxtor ), comprei recentemente e durante uma semana funcionou normalmente.

Após este período começou a me apresentar a mensagem de "falha de gravação atrasada", e os arquivos começaram a ficar corrompidos. Achei que fosse problema do hd e troquei na loja por um western digital.

Só que o problema continua. Eu verifiquei que o windows o reconhece como volume dinâmico, então reformatei como simples, mas o problema continua.

Será problema da minha placa mãe, ou fonte? Já chequei os cabos, troquei os cabos e ...nada! Será que a fonte não está aguentando o número de hd´s???

O que não entendo é que acontece justamente com o novo hd, independente de eu trocá-lo de entrada na placa mãe.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

POde parecer estranho mas você já deu uma olhada na sua fonte de alimentação, você não postou a configuração de sua maquina, mas pode estar ocorrendo uma falha de alimentação em seu equipamento, o que acarreta em defeitos pouco comuns ,de uma verificada na potencia real dela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×