Ir ao conteúdo
  • Cadastre-se
User Z

Pilhas recarregaveis(ni-mh) em série descarregando sozinhas em cerca de 1 dia...

Recommended Posts

Pessoal, a bateria do meu automodelo estragou (12v), aí lembrei-me de um "suporte de pilhas" que eu tinha que tinha tirado de outro, em que se coloca 8 pilhas em série.

Do jeito que ele tá, tá durando por uns 10 minutos a carga, acho que normal, o carro puxa cerca de 1Ah. Mas o problema é que se eu deixar as pilhas carregadas no suporte elas descarregam sozinhas em pouco mais de 1 dia, com ele desligado do botão - off!!! já testei pra ver se o carrinho não tinha algum curto ou coisa parecida, e a resistencia com ele desligado deu 0 mesmo.

Tem que ser as pilhas mesmo, porque depois deixei ela fora do carrinho e descarregou também.

Tô usando pilhas de marcas diferentes, alguém sabe o que pode tar havendo?

E tô recarregando as 8 em série.

Será que uma delas estragou e tá fazendo isso com o conjunto? se for como eu testo: tensão ou corrente dela...?

Ou as 8 pilhas ligadas assim direto em série pra uso e recarga, não funcionam direito mesmo?

Valeu!

Editado por User Z

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uzer Z, os carregadores deste tipo de bat, carregam elas em paralelo com circuitor separados uma a uma, e tbem você pode estar com uma ou varias delas já enfraquecidas, fazendo que todo o conjunto fique ruim..., para testa-las, existe muititester que possui a escala para teste de pilhas..., porém se no dia seguinte você medir a tensão delas, depois de carregadas a um dia, e uma ou mais apresentar tensão inferior a 1,1V ela estará ruim..., no caso de estar em série não prejudicaria as outras mas, quando ligar, elas faram falta no conjunto como um todo...

Espero que te ajude...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu!

Medi, e 2 delas tinham uma tensão menor que os 1,1. E a corrente tava beeem baixa...

E as outras tinham ~1,27-1,32V, é normal isso? sendo que marcam 1,2

Agora vou trocar as que estavam falhando, será que eu devo zerar a carga de todas antes de ligar em série? é que elas vão ficar pra sempre em série, carregando e descarregando... se eu zerar elas vai ajudar a manter a carga de todas mais igual pra guardar mais energia?

Editado por User Z

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quanto a tensão 1,27V e 1,32, sim é normal..., as que mediram menos estão realmente ruins..., quanto a zerar todas para carrega-las juntas?, eu não sei te responder com precisão!, porém para carrega-las todas em série não é muito aconselhável pois devem ser de marcas diferentes e com diferentes corrente de carga..., fazendo isso você pode sacrificar umas e deixar outras com menos corrente de carga..., não conseguindo o máximo delas..., aconselho você a fazer a carga com carregadores própios e fora do conjunto em série, já vi carregadores até para 6 pilhas ao mesmo tempo, dê uma pesquisada, acredito que você emcontre um para 8 pilhas...

Abraços,

Bruno.

PS.: ou adquira as 8 bat todas iguais e novas, ai sim poderá fazer a carga com elas em série com um pouco mais de segurança...

Editado por Bcpetronzio
Completar informação

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido!

Se houver necessidade de novas informações, poderá entrar em contato com a Moderação e solicitar a reabertura do tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×