Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rapha.sz

Problema com setup.

Recommended Posts

Olá pessoal!

Meu pc não está mais iniciando... ai fui fazer uma restauração do windows pelo cd do winxp..até ai beleza....o problema é configurar o setup para reconhecer o cd primeiramente para poder formatar.

Eu me lembro que eu coloquei uma senha para mexer nele... eu lembro a senha !

Mas quando eu entro nele, as opções estão limitadas !!!

Como mostra na figura abaixo

p80428082008rc6.jpg

Quando do enter em "Load high performance defauts" aparece essa msg.

p80928082008dk5.jpg

ai do enter novamente e volta como está na 1ª imagem :(

E quando eu tento entrar em "Load BIOS setup defaults" da essa msg.

p81028082008bd2.jpg

Ai eu do enter e volta como está na 1ª imagem tb !

E o SET SUPERVISOR PASSWORD não está acessivel :(

Queria saber como faço para voltar o setup ao normal

Por favor estou desisperado tentando formatar o pc que não liga a 2 semanas :(

Abraços !!!

Editado por Rapha.sz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não me engano você botou uma configuração acima do que sua placa suporta, reseta a BIOS que pode resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, eu reseto tirando aquela bateriazinha ne?

mas ai eu perco os dados que tenho no hd ne ?

eu quero salvar os dados... tem como passar ai um tutorial de como salvar os dados do meu HD em outro pc? tipo usando master/slave

valeu :D

Editado por Rapha.sz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão resetando a bios voce resolve seu problema....e voce não ira perder nenhuma informação do HD, apenas terá que configurar a bios novamente, como frequencia do processador a ordem de boot....mais informações do HD voce não perde nada fique tranquilo quanto a isso

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai brother ja tentou restaura o setup...faz o seguinte tira a bateria da placa mãe depois coloca de novo..acho que vai funciona..!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×