Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
maddrugao

hub so 10 metros

Recommended Posts

ola pessoal estou com um problema no hub encore enh 16 nwy m, tenho 10 computadores distribuidos e numa lab house so que acontece que coloquei mais dois computadores com o cabo com 13 e 14 metros e nao funciona, mostra que a internet e nula ou limitada, ja testei os cabos com testador de rede e mostra que os cabos estão certos o que sera que pode ser ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rede nula ou limitada é causada por problema de configurações do endereço ip, que deve esta na faixa de ip errada

Causa:

Quando uma conexão Protocolo ponto a ponto pela Ethernet (PPPoE) é criada no Windows XP, ele cria tanto uma conexão local quanto uma conexão em banda larga. Como o Windows XP cria duas conexões por padrão e o endereço APIPA (Automatic Private Internet Protocol Addressing) deve ser criado, o Windows XP não deve indicar que a conexão local possui conectividade limitada.

No entanto, se o computador não for configurado como um cliente PPPoE e ele obtiver um endereço APIPA, esta será uma situação em que há conectividade limitada. Por isso, o Windows XP deve indicar que a conexão local possui conectividade limitada. Por exemplo, isso pode ocorrer se um servidor DHCP (Protocolo de configuração dinâmica de hosts) não estiver disponível na rede.

Essa mensagem também pode ser exibida quando uma ou mais das seguintes condições for verdadeira: 1. O servidor DHCP está desativado em uma rede física. Em uma rede doméstica, esse servidor pode ser o do seu provedor de serviços de Internet, o roteador pessoal ou o provedor DHCP.

2. O servidor DHCP está desativado em uma rede sem fio. Em uma rede doméstica, esse servidor pode ser o do seu provedor de serviços de Internet, o roteador pessoal ou o provedor DHCP.

3. Em uma rede sem fio, essa mensagem pode ser exibida ao usar uma chave WEP (Wired Equivalent Privacy) incorreta ou se não houver essa chave.

4. Talvez não haja um endereço IP ou as configurações TCP/IP estejam corrompidas.

5. Talvez haja outros problemas relacionados à conexão com a Internet.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem pessoal na questão de rede e internet eu sou leigo no assunto e gostaria de um esclarecimento: Eu utilizo uma internet condominial (um PC na administração do condominio servindo como SERVER e lá compartilha toda conexão para todos os membros que utilizam esse serviço), só que começou a aparecer um ícone em ''conexões de rede'' escrito GATEWAY DE INTERNET junto com o meu ícone de REDE LOCAL. Ambos ficam ativos e nas propriedades>>configurações>>serviços do GATEWAY tem um monte de serviço com uns IP's UDP outros TCP escritos alguns ''msmsgs'' e outros ''msnmsgr'' todos eles com ip's diferentes e abaixo tem ADICIONAR, EDITAR e EXCLUIR. To meio encucado com isso... Isso é normal??? ajudaaaaaaaaa!!!!!!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

maddrugao, não, apenas agradeça!

Estamos aqui para ajudar os outros usuários, assim como uma vez já fui ajudado.

Qualquer dúvida só perguntar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×