Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tulio.saraiva

[Resolvido] Defeito saida VGA?..sera?

Recommended Posts

Comprei um notebook faz 2 dias..mas eu fui testar a saida VGA dele e quando coloco o cabo do monitor na saida, não aparece nada fica tudo preto e o led do monitor fica piscando..será que é problema da saida de video VGA mesmo ou pode ser outra coisa, meu monitor é bem antigo, SyncMaster 3 mas ele funciona normalmente no desktop !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta apertar FN + simbolo de monitor...ou ve nas config de saida de video..e etc

Compartilhar este post


Link para o post
Compartilhar em outros sites

hehe..que simbolo de monitor é este ?....só tem a tecla F4 quem tem um desenho de um monitor | desenho de um notebook, eu apertei o FN + F4 e não aconteceu nada, aonde que eu vejo estas configurações??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu ainda não instalei o driver da placa de video sera que pode ser isso?..preciso resolver isso hj por que só posso trocar na loja ate amanha..quem puder ajudar,,

Obrigado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeww pela ajuda era o driver mesmo...foi só instalar o driver que a funcao FN + F4, funcionou..na gala..hehe

:)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×