Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Vanderley

Bittorrent 6

Recommended Posts

Atualizei o Bittorrent da versão 4.26 para a versão 6.1 e agora não estou conseguindo baixar nada. Os arquivos ficam na fila, mas não saem de 0%.

Desinstalei e instalei a versão antiga e voltou a funcionar, mas estou querendo utilizar a versão 6 que parece ser bem melhor.

Se alguém souber como ajudar, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo essa versão 6 deve ser beta, verifique quando ela estiver instalada se sua configuração com o bit torrent ta correta(como conexão), ja me ocorreu isto com essa versão , mais lembre-se verifique sempre os seeds e lauchers de cada arquivo que você baixa por bit torrent.

E também fique tranquilo não muda muito de um bit para o outro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei retornando para a versão 4.26.0

Esta pelo menos está funcionando muito bem. Acredito que seja algum tipo de bloqueio do servido para a versão 6 pois uso ela em casa e não tenho problemas. Já no trabalho somente a versão 4 está conectando. Mesmo assim acho estranho funcionar a versão 4 e a 6 não.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×