Ir ao conteúdo
  • Cadastre-se
kyrw

E7200 nao reconhece 2o nucleo

Recommended Posts

Ola,

Acabei de trocar meu processador antigo Core 2 Duo E4600 por um Core 2 Duo E7200.

Quando liga o comp, ele reconhece 2 cores e tudo, mas no CPU-Z ele so está reconhecendo 1 core. No Everest ele nao reconhece o tipo de processador e so mostra o uso de um CPU.

Usando a opcao /SOS na inicialização do windows tambem só aparece 1 processador.

No Gerenciamento de despositivo reconhece 2 cores (aparece 2x o nome).

Alguem tem alguma sugestao?

Segue a foto do cpu-z ao lado duma outra foto usada pelo Clube do Hardware no teste do mesmo processador.

e7200vj4.jpg

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma Asus p5kpl-vm, acabei de atualizar a bios e tambem nao foi.

Algumas outras informações...

O meu antigo processador foi colocado numa outra placa mãe e aconteceu o mesmo problema.

Essa placa-mãe tambem é nova, mas estou usando a mesma instalação do windows Xp SP3.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Formatou o PC e reinstalou o Windows após a troca do processador?

Pode ser besteira minha, mas eu recomendo formatar e reinstalar o Windows quando for trocar certos componentes, como Processador e Placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×