Ir ao conteúdo
  • Cadastre-se
g4g4dk

Dir 300/hub n sei, problema

Recommended Posts

Assim, tenho virtua e esse modem(dir 300), porém o modem fica na fabrica ao lado da minha casa, a minha conexao é via cabo de rede com u hub, lá na fabrica n sei. Geralmente uma a quatro vezes ao dia a internet kai e n consigu acessa o modem pelo seu ip para resetalo(ele n econtra o ip)...só religando..o que é um problema porque tenho q tda vez sai de kasa i na chave geral de energia da fabrica(quando a fabrica esta fexada, chave fica do lado de fora >.<) e religar. E também para de funciona seguido quando estou usando u sopcast.Obs( kaiu umas 3x em menos de 10 minutos atras, dai me irritei e resolvi posta).

Alguem ja teve esse problema? se teve alguma ideia de como arrumalo?

N sei se o problema é a virtua, hub ou u modem.

obs2: n sei se aqui é u lugar certo pra posta.

Editado por g4g4dk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, o mais correto a se fazer é comprar um roteador para utilizar o Virtua..... ainda mais que o roteador tem a opção de reconectar caso a conexão caia.

Com isso é preciso fazer a configuração no roteador de maneira correta, e para isso é necessário postar o modelo do roteador, isso caso voce não saiba como fazer a configuração, mas se voce souber.......... mete bronca!

minha dica...... ao invés do HUB como foi postado por voce!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×