Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
pukepuke

"Overclocking failed!"

Recommended Posts

Olá pessoal. Comprei um pc em fevereiro com as seguintes configurações: Core 2 Duo E6550, Placa mãe Asus P5K-SE, 2GB de memória ram, hd 250GB e placa de vídeo GeForce 7300gt. O computador funcionou perfeitamente até julho, quando começou a reiniciar depois de muito tempo de uso, ao rodar jogos ou quando eu ia ligá-lo pela manhã ficava reiniciando logo depois de aparecer o logo da asus, para logo em seguida me mostrar essa mensagem: "overclocking failed! please enter setup to reconfigure your system".

Como ele ainda estava na garantia, levei-o na loja para assistência técnica. Lá foi constatado que a placa de video estava com problemas. Depois de uma semana e meia me enrolando e dizendo que não tinham a 7300gt e que não tinham previsão de quando ela ia chegar, paguei a diferença e peguei uma 8600gt, pois preciso do computador. O computador então voltou a funcionar normalmente, mas agora o problema voltou...

Se alguém puder me ajudar a diagnosticar o pc eu agradeço, não quero levá-lo naquela loja picareta de novo...

Grato.

Acabei de verificar a temperatura de alguns componentes. O CPU está a 30ºC e a MB a 41°C...

Editado por Libra
unir post (Não poste seguidamente, use o botão EDITAR)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×