Ir ao conteúdo
  • Cadastre-se
centauri8800

Dlink 500G - Depois que aumentei velocidade P/1MB, Cai toda hora!

Recommended Posts

Cara, meu modem é um D-link 500G generation II, e comecei a ter problemas com bitorrent. Basta ligar o Bitcomet q a conexão cai.... Recentemente aumentei d velocidade de meu ADSL Brt de 600 para 1 Mega. A partir daí cai a conexão toda vez que ligo o bitcomet..... Tá osso....Você por um acaso não mudou a velocidade recentemente também?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já atualizei o firmware no site da dlink...... Não adiantou..... Navega normalmente, só que quando eu ligo o Bitorrent, cai a conexão, daí tenho que desligar e ligar o modem novamente para voltar a navegar....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Já atualizei o firmware no site da dlink...... Não adiantou..... Navega normalmente, só que quando eu ligo o Bitorrent, cai a conexão, daí tenho que desligar e ligar o modem novamente para voltar a navegar....

Faça o Que o amigo disse acima, liberar as portas do modem, e quanto a atualização do firmware, pra que firmware você atualizou? tem que ser esse da Sercomtel, pois de todos os firmwares do site da Dlink, esse é o mais estável, experiência própria, pois eu já testei todos os firmwares no Dlink 500B.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×