Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
yurijp

[Resolvido] memoria na placa DG31PR INTEL

Recommended Posts

estou com um problema,meu pc novo,eu tenho uma placa-mãe DG31PR da INTEL e quando eu coloco minhas memorias ram 2 x 2gb markvision ,ela n reconhece e si reseta.Quando coloca uma memoria apenas ela roda entra no windows e tudo mas,mas eu quando coloco as duas n funciona e a a temperatura eleve demais!

vocês poderiam me ajudar?

FONTE ATX CLONE 500W, placa-mãe INTEL DG31PR, PROCESSADOR CORE 2 DUO E7200, 2X2GB RAM MARKVISION, HD SAMSUNG 250GB SATA, PLACA DE VIDEO GEFORCE XFX 8500GT 512MB , GRAVADOR DE DVD SAMSUNG IDE

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é a temperatura delas que elevam, são esses modelos da Markvision que geralmente estão dando incompatibilidades.

O que você pode fazer, se conseguir, é atualizar a bios da placa mãe, essas Placas Intel são osso duro pra atualizar a bios, mais se não conseguir leve as memórias a loja onde você comprou e peça para te darem 2x2GB Kingston, Samsung ou Corsair, e nunca Markvision.

Aí vai funcionar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas eu posso usar apenas uma?posso ne?so não vai ter todo desempenho que deveria?

poxa...agora fica difícil,pois moro em joao pessoa e a loja fica em sao paulo!kkkk

mas vou ver si consigo entrar em negociação,afinal o atendente da loja alegou que daria certo. sei que quando tem apenas uma memoria,eu fui ver a temperatura da placa-mãe deu um pico de 81ºC ... =/

muito alto não acha?

Compartilhar este post


Link para o post
Compartilhar em outros sites

com apenas uma ja dar esta temperatura!..mas a temperatura ocorre estão alta apenas na MB ...pois o processador e os demais componentes não esquenta!

a temperatura do processador é de no maximo 30ºc...e os demais componentes fica +/- nesta faixa!

agora a placa-mãe,fica bem esquentada!

o que você acha que é?

eu tava olhando,e vi que a placa fica muito proxima ao gabinete,quase colada! você acha q ela pode esta fazendo esta temperatura por conta disto ou tem outro fato?

outra coisa...ela n tem cooler no chip set nem nd! tem apenas o dissipador,e o cooler e o dissipador do processador!

me deem uma LUZ...

obrigado

sem falar que ela ainda n esta aceitando as minhas memorias ram 2x2gb markvision!...aparece a tela de F2 da bios da placa intel,e depois n sai mas dali...!! me ajudem....

Editado por anjoed
Nao poste várias vezes, edite seu post!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em relação ao seu problema de aquecimento, terás que abrir um tópico lá na sessão placa mãe, lá eles poderão te ajudar.

Já a memória, atualizaste a BIOS ? Elas funcionam sozinhas?

Peço que escreva corretamente, pois está difícil de entender e temos uma política de apagar posts quando o usuário escreve em " Msnês"

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim..ela funcionam sozinhas,e tanto faz em qualquer slot!

agora juntas não vão para frente e fica da tela do setup da mb da intel!

tenho que atualizar a BIOS é?como faço isto?ou voce acha que é outra coisa?

e em relação a MB eu abri um topico la,mas não obtive resposta,estou no aguardo! ^^^

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo...vi que esta placa-mãe so funciona a altas temperaturas,vou ter que refrigerar meu Pc para melhor desempenho dela...

ja atualizei a bios,instalei o windows vista e tudo mas...mas continua sem aceitar as 2 memorias,so esta funcionando com apenas uma...a outra si coloco dar erro e o windows não inicializa!

o que devo fazer? ou é incompatibilidade entre elas? obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ja resolvi o problema,uma das memorias veio com defeito,a pessoa coloca ela e ela funciona depois de um tempo e para...ok? agradeco a ajuda,gostaria de solicitar o fechamendo deste topico,obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×