Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
seriousson

PC X Monitor

Recommended Posts

Olá pessoal.

Estou com problemas, quando ligo o pc ele dá toda pinta de estar iniciando normalmente mas a imagem não aparece no monitor e fica ligeiramente piscando e não mostra imagem nenhuma, escuto até o sistema ligar ai e fica uma tela escura, tento outras vezes até conseguir após ter resetado varias vezes ai sim aparece imagem, o engraçado é que depois que funciona ai pode reeniciar que ele fica tudo certo, percebi que deixar umas 4 horas sem ligar ai tenho o problema de novo, já tirei a memoria limpei com borracha escolar e até coloquei uma placa de video Ge force de 256 e mesmo assim continua o danado do problema, só falta trocar a memoria ou a fonte, quem ja passo por isso se puder me ajudar agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega você já fez um teste, neste PC, com outro monitor?, faça para tirar a dúvida!, se é o monitor ou o PC!..., já vi defeito semelhante e era a fonte do PC que tava com os filtros "cansados"..., era só ligar esperar uns 10 minutos, e resetar o PC! aí voltava normal!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente primeiro um clear cmos , pode ser alguma alteração na bios ao resetar pode voltar ao normal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×