Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

olá gente tenho uma placa mãe pcchips m571 e to com um probleminha...

alias varios hehehe...

éla tinha um processador amd k6 2 166Mhz.

mas dai eu tenho uma memória de 128MB e outra d 32MB e resolvi

juntalas para poder instalar windows xp Profissional...

fiz isso mas acontece q ficou muiiito lédo dai fiz um overclock via setup nele..

mas mesmo assim ficou lérdo foi até 366MHz...

mas daí lembrei q eub tinha um amd k6 2 500MHz e coloquei néssa maquina mas só reconheceu como um 366MHz alguém pod me ajudar me dizendo

como fazer com q ele reconheça como um k6 2 500MHz...

grato agradeço desde já...

um grande abraço!!!

falou...

aguardo respósta...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo provavelmente porque essa placa mãe é antiga e só reconhece processadores k6 até 366Mhz :huh:.

Quais são as configurações no Setup?

Atenciosamente,

Shady.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente colocar o FSB em 75MHz e o multiplicador em 2. Os K6-2 identificam o multiplicador 2 como sendo 6, daí você poderá ter 450MHz.

Não se esqueça que a tensão de grande parte dos K6-2 é de 2,2V.

Compartilhar este post


Link para o post
Compartilhar em outros sites

puxa fiko bom em...

você teria a configuração para um Pentium MMX 166 MHz?

aguardando...

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

O P166 MMX possui FSB 66 MHz e multiplicador 2,5X. A tensão de operação é de 2,8V.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com o Pentium MMX 166 fica impraticável o WinXP. Tenho 2 processadores Pentium MMX 200 e essa mesma Placa-Mãe e com WinXP não vai. Está tudo encostado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola, eu iniciei esse topico...

consegui fazer um clock de 450Mhz no AMD k6 mas a maqina trava

com o clock de 450Mhz...

desconfio q seja por q a placa mãe num aguenta...

porém pod ser outra coisa por isso gostaria d sabr

c tem como fazer o clock de 450MHz sem q ela trave...

Observacão: a Maquina trava logo apos reconhecer os dispositivos (HD,CD room).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser fonte (?), temperatura... Ou a config que não está aguentando... Por se tratar de algo tããão antigo prefiro não opinar a fundo pra não acabar falando besteira :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ela pode estar travando devido ao aumento do clock dos dispositivos PCI.

Exeperimente reduzir o processador para 400MHz (FSB 66MHz, multiplicador 6), dessa forma o PCI irá trabalhar no clock padrão (33MHz). Também verifique se a placa possui algum jumper para reconhecimento de processadores Cyrix, P54C, P55, K6, K6-2 e veja se a tensão do processador foi corretamente selecionada (2.2V para a maior parte dos K6-2).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma máquina que também ficava lenta com o Win XP Pro e ela é um Duron de 700 com um HD IDE de 4500 RPM.

Foi só aumentar a memória de 384 MB para 768 MB que ficou normal e aceitou o XP (antes usava o Win Millennium).

Junte a esses 128 um pente de 512 que acredito que rode perfeitamente o XP.

Compartilhar este post


Link para o post
Compartilhar em outros sites
olá gente tenho uma placa mãe pcchips m571 e to com um probleminha...

alias varios hehehe...

éla tinha um processador amd k6 2 166Mhz.

mas dai eu tenho uma memória de 128MB e outra d 32MB e resolvi

juntalas para poder instalar windows xp Profissional...

fiz isso mas acontece q ficou muiiito lédo dai fiz um overclock via setup nele..

mas mesmo assim ficou lérdo foi até 366MHz...

mas daí lembrei q eub tinha um amd k6 2 500MHz e coloquei néssa maquina mas só reconheceu como um 366MHz alguém pod me ajudar me dizendo

como fazer com q ele reconheça como um k6 2 500MHz...

grato agradeço desde já...

um grande abraço!!!

falou...

aguardo respósta...

O mínimo recomendado para a instalação do Windows XP é 256 mb de RAM. :rolleyes:

Aumentando a memória certamente vai melhorar o rendimento.

Compartilhar este post


Link para o post
Compartilhar em outros sites





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×