Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jose_cobra

Problemas M3A32-MVP\DELUXE

Recommended Posts

Ola Galera.

Bem to criando este tópico porque o outro foi resolvido mais não ficou esclarecido para os outros usuarios.

Bem montei uma plataforma AMD

Basicamente

PROCE. 9850 BE

MB M3A32-MVP\DELUXE WI-FI

MEMO WINTEC 1066

Só que as memoria não rodam na frequencia correta, parece que tem que mexer la latancia, deixa no manual e regular, mais nem entendo disso.

Ja ta na ultima atualização da BIOS e nada.

Quando elas rodam a 1066 da um monte de erro de leitura de memoria.

Alguem pode dar um help ?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal,

Com a bios 1002, aparece mais algumas opções de ajuste, realmente é muita coisa pra mexer...

ddr voltage: coloque o padrão de seu pente ( no meu caso 2.2v )

Ajuste a temporização das memo em stock do seu fabricante, (no meu caso 5-5-5-15) manualmente,

coloque em 1066mhz manual tambem,

read delay clock = 2 ,

dct = 0

unganged mode = ative esta opção

auto xpress = disabled

bem acho q vai dar pra resolver...

abs, francisco

ASUS M3A32 DELUXE-WIFI

PHENOM 9850@STOCK

BUFFALLO COOLER

ATI 3870 SAPPHIRE SINGLE SLOT 512MB DDR4

2X1GB CRUCIAL BALLISTIX TRACER 1066MHZ

2X HD160GB

CREATIVE X-FI FATAL1TY

SAMSUNG 2232BW

SEVENTEAN 550W

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ola Galera.

Bem to criando este tópico porque o outro foi resolvido mais não ficou esclarecido para os outros usuarios.

Bem montei uma plataforma AMD

Basicamente

PROCE. 9850 BE

MB M3A32-MVP\DELUXE WI-FI

MEMO WINTEC 1066

Só que as memoria não rodam na frequencia correta, parece que tem que mexer la latancia, deixa no manual e regular, mais nem entendo disso.

Ja ta na ultima atualização da BIOS e nada.

Quando elas rodam a 1066 da um monte de erro de leitura de memoria.

Alguem pode dar um help ?

Obrigado

Segue o link com a sua resposta...

http://forum.clubedohardware.com.br/resolvido-asus-m3a32/603178?p=3199276

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de atualizar a bios, 10ª atualização e falam alguma coisa da frequencia de memória 1066, atualiza para a ultima 1604.ROM que saiu dia 2/4/09, provavelmente resolverá teu problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×