Ir ao conteúdo
  • Cadastre-se
pnbjunior

Depois q formatei o XP não vê mais vídeo na internet!!

Recommended Posts

Moderadores não sei se é aqui q vou resolver meu problema, se não for peço desculpas, mas vamos ao assunto, depois q formatei meu XP e instalei outro com o SP3 não consigo mais visualizar os vídeos de jogos no site da uol... fica apenas uma msgem: Aguarde... carregando informações.

e nunca abre... coloquei uma imagem pra ilustrar o q eu falei... o q pode estar acontecendo??

post-48077-13884948104354_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

O video que você está tentando assistir é em flash.

Provavelmente você está sem uma versão adequada.

Vá em:

C:\WINDOWS\system32\Macromed\Flash

e acione:

NPSWF32_FlashUtil.exe

Ele instalará a versão atualizada do Flash.

Depois conte se funcionou.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Atualiza o navegador, pode ser FLASH, Schokware e etc. Também os codecs de vídeo.

alexsandrosmc você fala pra atualiza o Internet Explorer para o 7?? porque eu to usando o 6... meu Flash acabei d atualiza mas não deu certo, os codecs de video q uso é o K-Lite codec pack, mas esse Schokware acho q não tem no meu PC... mas o interessante é q é apenas os videos dos jogos do site da uol, porque outras janelas como esporte e noticias, por exemplo, os videos abrem normais...

O video que você está tentando assistir é em flash.

Provavelmente você está sem uma versão adequada.

Vá em:

C:\WINDOWS\system32\Macromed\Flash

e acione:

NPSWF32_FlashUtil.exe

Ele instalará a versão atualizada do Flash.

Depois conte se funcionou.

Boa sorte!

jocgon valeu tambem cara, mas fiz o q você sugeriu e não funcionou... será q é por causa do SP3?? porque antes de eu formatar eu usava o SP2 e funcionava normal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi! Jocgon

Eu estava com o mesmo problema, tive um problema ao desinstalar o nero e o rapaz que formatou o meu pC usou um cd do Windows XP SP2 que você instala só que ele perdeu muito tempo por causa do roteador da velox e roteador wireless que eu compartilho com a minha irmã e com isso depois eu começei a instalar os programas de novo e quando fui usar o incredimail não abriu por causa desse flash. Depois eu volto aqui para ver se deu certo.

abraços

kricarj

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, tenta outra versão do flash para seu navegador atual.

No site, têm várias opções e versões. E salvo engano, para IE e FIREFOX prexisa de versões diferentes.

Como uso o Firefox, não lembro mt do procedimento pro IE 6, mas no firefox, o próprio navegador detecta e instala direto(acho q o IE faz isso também).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha amigo se você ja atualizou e instalou o flash player certinho

tente instalar o java em seu conputador

as vezes os videos podem tar rodando por trás de uma aplicação java.

:(-*:

Aqui esta o link para download do Java Version 6 Update 7

http://www.java.com/pt_BR/

espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como, o nosso amigo falou,é muito provavel que haja um aaplicação de java por trás deste video, de uma olhada se voce possui o java instalado na sua maquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×