Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
macmass

[Resolvido] Meu PC não desliga, só quando corto a corrente.

Recommended Posts

Olá Pessoal,

Li algumas mensagens discutindo problemas semelhantes ao que ocorre com o meu equipamento mas, não exatamente iqual.

O meu PC de uns seis meses para cá, passou a não desligar no Windows só no botão liga e desliga, troquei a fonte achando que fosse esse o problema, e por um período ele funcionou normalmente. De uns dois meses o problema voltou a ocorrer, então formatei a máquina achando que poderia ser algum conflito no windows XP(SP2) e sem qualquer software instalado ele continua reiniciando quando tento desligar. Só consigo se cortar a fonte de energia no estabilizador ou desconectando o cabo de força pois, nem no botão de liga e desliga ele para de reiniciar.

Minha máquina é um Athon 266 com 512 de ram,uma fonte nominal de 450 e placa mãe é uma asus A7N266-VM.

Antecipadamente, obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
amigo tenta dar um clear-cmos na bios..pra voltar as config originais.. e v se o problema persiste..

espero ter ajudado!!

Obrigado parceiro, tentei mas não resolveu. Vou tentar trocar a fonte de novo para verificar se por algum azar a segunda também está com defeito, senão só me resta testar uma placa mãe nova.(_(

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem, pode está ocorrendo 2 situações ou a pinagem do painel frontal na placa mãe ta ruim....

ou o botão de liga e desliga do seu gabinete esteja ruim..

vai na placa tira e coloca de novo pra ve se da jeito... mais coloca igual estava antes

depois posta aqui se deu certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

acredito não ser o botão por que se fosse ele não conseguiria ligar

o que pode acontecer é que tem virus que corta o atalho de desligar o pc

posso te ajudar de alguma forma mas vou precisar que post aqui se deu certo

beleza...

va oa bloco de notas e cole o seguinte codigo

shutdown -r -c "Desligando o computador" -t 15

salve como reiniciar.bat

sendo que 15 é o numero de segundos que o computador vai reiniciar

se mudar o 15 por 1 ele reinicia em 1 segundo

deixe coloque 5 se quiser ai em 5 segundo ele sera reiniciado

quando a tela ficar preta e aparecer as configurações da bios você aperta o botão de desligar se isso der certo me avise para eu providenciar o codigo de desligamento

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom a uma soluçã temporaria:Pressione:CRTL+ALT+DEL,va em desligar pressione CRTL (FIQUE PRESSIONADO)E KLIQUE EM DASITIVAR!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, obrigado pelas dicas. As vezes demoro em interagir por conta de estar ausente e envolvido com várias atividades que não me permitem acessar o forum. Tentei a opção sugerida pelo Mizuke e aparentemente funcionou, pois quando apareceu a tela preta apertei o botão de desligar e o micro desligou e depois nem ligou mais,só quando desconectei da rede elétrica e religuei. E agora?

No aguardo, atenciosamente ......:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então amigo pode ser como o amigo jeanzinsousa disse.. Teu botão de desligar pode estar com algum defeito ou algum curto..da uma olhada direiti...

Posta aqui dps

Editado por Libra
Caixa alta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK, vou trocar o botão liga/desliga.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×