Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
JoeAPS

Não foi possível contactar o controlador IP. Código do erro 2

Recommended Posts

Olá a todos.

Tenho uma máquina na empresa onde trabalho que apresentou um problema em conectar na rede, ao dar um ping retornou a seguinte mensagem "Não foi possível contactar o controlador IP. Código do erro 2".

fiz a restauração do sistema, reinstalei o driver da placa de rede, resetei o ip pelo comando #netsh int ip reset

tudo isso sem êxito, os pacotes são enviado, mas não são recebidos.

Se alguém já passou por isso ou tem alguma ideia de como resolver será de grande ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo a placa de rede que voce esta usando é da propria mobo..on board...tenho certeza que o problema sem dúvidas esta na sua placa de rede...tente fazer um teste com uma placa de rede off board....

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigo a placa de rede que voce esta usando é da propria mobo..on board...tenho certeza que o problema sem dúvidas esta na sua placa de rede...tente fazer um teste com uma placa de rede off board....

abraço

cara, coloquei uma placa off da encore, o problema continuou o mesmo. :cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

resolvi com o velho format c:

não teve jeito

rss

se alguém tiver passado pelo mesmo problema e tiver encontrado alternativa deixa aí sua experiência para quem passar por isso também

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×