Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Big Buzz

Msconfig

Recommended Posts

O problema é que reparei que no msconfig nos itens de inicialização apareceram os seguintes arquivos:

\.ntuser.dat

\.ntuser.log.dat

\.ntuser.ini

Mesmo eu desmarcando apos reiniciar o pc eles voltam a estar ativos no msconfig.

Os arquivos não estão no Registro , e sim no Commom Startup .

E não consigo achar que programa está dando essa ordem .

Quanto desabilito-os e faço o reebot, eles voltam de novo .

Já tentei desabilitar esse link pelo Spybot , pelo Ccleaner , pelo WindowsCare , nas opções de gerenciamento de inicialização que esses programas possuem , porém eles nem aparecem neles.

Interessante é que quando desabilito-os no msconfig e abro o spybot , ele VE essas entradas e estão marcadas como desativadas. Apesar de eu exclui-las ( como desativadas) pelo spybot , quando abro o msconfig depois de reboot , elas voltam.

Alguem sabe o que está errado nessa história toda ?

Editado por Big Buzz
Ninguem Responde

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ae moçada ....

Ninguem tem a solução deste problema ???

continuo aguardando um auxílio .

grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

faz um scam com u bom anti virus q provavel mente você achará algum tipo de malware, se nao você pode baixar o hijackthis e postar na area reservada para esse tipo de analise o programa fara uma uma lista de todos os processos online ou offline q estiverem ativos em seu pc ai você posta na area q o pessoal tentará identificar o problema para ajudalo.

faz o download aqui do hijackthis:

http://baixaki.ig.com.br/download/HijackThis.htm

Compartilhar este post


Link para o post
Compartilhar em outros sites

Blackbird ,

nÃo É virus nÃo , pois utilizo os seguintes programas abaixo, e semanalmente , faÇo um scan completo na mÁquina. E eles nÃo acusam nada sobre essa pane !

Ccleaner

awcare v2 personal

malwarebytes

spybot

avg8.0

a-squared

a-squared hijack

spywareblaster

spyware terminator

windows defender

roque remover

por isso recorri ao forum .

Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×