Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Elisberto

Configurar Win Vista

Recommended Posts

Pessoal. Preciso de uma Dica

Uso Internet ADSL 2MB com o modem em Bridge

(sempre que mudo pra Router, a conexão fica caindo de 15 em 15 minutos)

O Problema é que comprei um notebook com o Windows vista, e não estou conseguindo configurá-lo para conectar a Internet, com o modem em Bridge.

Alguém por favor me dê umas dicas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abre IE > Ferramentas > Opções da Internet > guia Conexões > botão Configurar > Banda Larga: põe nome de usuário e senha e curta muito sua net . . . . !!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lendo uns Tópicos aqui. Percebi que o que está acontecendo comigo.

Eu estou conectando tres pcs ao mesmo tempo, em modo bridge. e isso parece que não dá muito certo.

Alguém poderia me responder uma coisa

sempre que coloco meu modem. Dlink 500B em router a conexão cai de 15 em 15 minutos. é só colocar em bridge, que funciona normalzinho?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×