Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
denissoncs

Instalação Windows XP

Recommended Posts

Após formatar e redimensionar as partições (criei 3) e escolhi uma delas pra instalar o windows usando NTFS. Ele grava alguns arquivos depois reinicia. Ao reiniciar me disseram que ele deveria iniciar a tela de instalação do windows, mas daí ele sempre volta pra tela azul inicial :P alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você ja testou trocar de cd de instalação de rtepente o cd pode estar com algum defeito. outra hipotese é q o windoes nao está achando o hd por está danificado ou a fonte está ligada na chave 220/115 errada. quando aconteceu comigo por morar aqui em recife -PE a alimentaçao aqui é 220v a minha fonte estava configurada para receber 220v mais eu euso establizador q recebe 220v e distribui 115v para as 4 saidas sendo assim nao havia tensão suficiente para alimentar a maquina e nao encontrava o hd logo após eu ter invertido a chave instalei na boa. mais cuidado para nao enverter a chave para a tensão errada.

faz uma coisa entra na bios do teu pc olha se o hd esta sendo reconhecido sendo assim nao tem problema nao. se ja estava rolando legal e isso só veio a acontecer após a instalação deve ser problema de cd danificado procura outro para testar.

se funcionar posta ai depois pois agora fiquei curioso. ok:?

Editado por Nandson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×