Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
shellton

[Resolvido] Memórias com clock abaixo do esperado

Recommended Posts

bom pessoal e o seguinte, hj comprei 2 memorias ddr2 dc 800 mhz da marca titan de 1 gb, eu ja tinha 1 de 1 gb dc 800mhz de 1 gb da markvision, o que aconteceu fiquei com 2870 gb de ram mais ok mais elas estão trablhando com a frenquencia de 367 mhz e o pc quando liga ta parecendo q e a lenha fica mt lentooo muito mesmo, creio eu que seja da fonte pos minha fonte é uma que veio com o gabinete se nao me engano de 400 wats e tipo tenho 2 hd de 250 sata, bom se eu troca por 1 fonte de 600 wats sera que resolvo meu problema ???

se alquem pode dar 1 ajuda serei mt grato !!!

abraços !!

e tipo vou comprar mais 1 memoria de 1 gb e a minha placa de video com certeza vou ter q troca a fonte se nao td pega fogo ne ?

valeu abraçoss !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique no manual de sua placa mãe qual é a frequência que ela trabalha com 3 módulos juntos.

Algumas placas têm limitações quanto a quantidade de módulos instalados, pode ser seu caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
verifique no manual de sua placa mãe qual é a frequência que ela trabalha com 3 módulos juntos.

Algumas placas têm limitações quanto a quantidade de módulos instalados, pode ser seu caso.

Valeu Amigo, Obrigado pela Ajuda, vou dar uma olhada.

Editado por Eduardo
Vamos escrever formalmente, use pontos, vírgulas, aqui é um fórum de informática sério e não um chat.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigoo e o seguinte !!

4 slots de ,e,pria ddr2 dimm (siporta ate 16gb de memoria)

suporta dual chanel ddr2 800/667/533 dimms

suporta 1.8v ddr 2 dimms

bom então acho q nao é isso !!

valeu galera !!!

continuo achando que e a fonte !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tenta ajusta na bios.

tipo ja tentei mexe se tiver como da 1 esplicada de como + ou - serei grato !

vlwww !

Compartilhar este post


Link para o post
Compartilhar em outros sites
amigoo e o seguinte !!

4 slots de ,e,pria ddr2 dimm (siporta ate 16gb de memoria)

suporta dual chanel ddr2 800/667/533 dimms

suporta 1.8v ddr 2 dimms

bom então acho q nao é isso !!

valeu galera !!!

continuo achando que e a fonte !

shellton essas informações que você postou não diz respeito ao seu problema de frequência...

Fonte de alimentação não limita a frequência de memória, seja que fonte for.

A fonte pode limitar um monte de "coisa" menos interferir na frequência da memória, como no seu caso.

Qual é sua placa mãe?.

<O:p

Compartilhar este post


Link para o post
Compartilhar em outros sites
shellton essas informações que você postou não diz respeito ao seu problema de frequência...

Fonte de alimentação não limita a frequência de memória, seja que fonte for.

A fonte pode limitar um monte de "coisa" menos interferir na frequência da memória, como no seu caso.

Qual é sua placa mãe?.

<O:p

minha placa-mãe e gigabyte GA-MA69VM-S2

valeu abraços !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal estava lendo aqui no manual ! veja se e isso mesmo !

O modo dual channel nao sera abilitado se apenas um modulo de memoria for instalado, para habilitar o modo dual channel, a banda da sua memoria ( e recomendado modulos de mesma marca, capacidade, chip e frequencia), voce deve instalala nos soquetes dimms da mesma cor !

ou seja e so eu por essas 2 memorias iquais q eu comprei da TITAN nos 2 soquestes vermelhos e a q eu tinha da makrovision sozinha no suquete vermelho !!

alquem me corrija de es estiver errado !!!!

abraços a todos !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não, você não está errado. Dual channel se monta ou com dois módulos encaixados nos slots amarelos ou nos dois vermelhos ou nos quatro. Com três módulos não monta dual, 3 desmonta.

Estive olhando no manual de sua placa e não achei nenhuma explicação quanto a frequência em relação a quantidade de módulos, mas, uma coisa é certa, essa frequência abaixo dos módulos ou é problema de incompatibilidade entre os módulos ou é limitação da placa mãe, de fonte não é.

Vou pesquisar mais e respondo se alguém ainda não o tiver feito ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não, você não está errado. Dual channel se monta ou com dois módulos encaixados nos slots amarelos ou nos dois vermelhos ou nos quatro. Com três módulos não monta dual, 3 desmonta.

Estive olhando no manual de sua placa e não achei nenhuma explicação quanto a frequência em relação a quantidade de módulos, mas, uma coisa é certa, essa frequência abaixo dos módulos ou é problema de incompatibilidade entre os módulos ou é limitação da placa mãe, de fonte não é.

Vou pesquisar mais e respondo se alguém ainda não o tiver feito ok.

Aviso - Não estamos permitindo Internetês, ou seja, linguagens com uso de gírias, abreviações ( ex.: vou monta , aqui, iquais ( !! )...). Corrija seu português e seja claro em suas respostas. Você está sob o risco de ter o post apagado.

sim manha vou monta o modulo dual chanell para ver !!!

vou por minhas 2 memoria iquais nos 2 slot !

mais no manual aqui falaa que bata ter 2 memorias iquais nos soquetes amaralo ou vermelho !!!

q teno 1 outra por fora ele entra na memoria mais as outras 2 q formam o dual chanel !

valeu ai amigaoo pela ajuda sou mt grato !!

Editado por anjoed
Seja mais claro em seus post e sem uso de gírias e abreviações ( internetês)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Aviso - Não estamos permitindo Internetês, ou seja, linguagens com uso de gírias, abreviações ( ex.: vou monta , aqui, iquais ( !! )...). Corrija seu português e seja claro em suas respostas. Você está sob o risco de ter o post apagado.

sim manha vou monta o modulo dual chanell para ver !!!

vou por minhas 2 memoria iquais nos 2 slot !

mais no manual aqui falaa que bata ter 2 memorias iquais nos soquetes amaralo ou vermelho !!!

q teno 1 outra por fora ele entra na memoria mais as outras 2 q formam o dual chanel !

valeu ai amigaoo pela ajuda sou mt grato !!

Por nada colega. Estamos aqui para ajudar em todos os sentidos.

Há, bem vindo ao forum e faça as devidas correções.

Um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Por nada colega. Estamos aqui para ajudar em todos os sentidos.

Há, bem vindo ao forum e faça as devidas correções.

Um abraço.

Bom dia Ribeiro,

Desculpe as abreviações vou escever direito agora, bom cara, fiz tudo isso de manha testei memoria por memoria e todas elas estão trabalhando na frequencia de 367 mhz, coloquei em dual channel a mesma coisa 367 mhz, bom então dei uma pesquisada na net e li que memorias 800 mhz, elas nao trabalhan com a sua frenquecia que diz, e sim com pela metade, Exemplo: 800 mhz = 400 mhz. Pois então, se for isso mesmo esta certo, so estão robando 33Mhz meu, porque as memorias estão funcionando ok e nao esta havendo imcompatibilidade porque testei uma por uma !

então se nao for isso se voce ou alquem pode ajudar serei mt grato !

a e minha fonte e de 500 wats olhei quando abri !!!

abraçoss !!!

Editado por Eduardo
Vamos escrever formalmente, use pontos, vírgulas, aqui é um fórum de informática sério e não um chat.

Compartilhar este post


Link para o post
Compartilhar em outros sites
O seu processador é Athlon X2 ?

Isso mesmo, athlon x2 4200+ !

abraços !

Editado por Eduardo

Compartilhar este post


Link para o post
Compartilhar em outros sites
bom dia ribeiro, desculpa as abreviaçoes vou escever direito agora, bom cara, fiz tudo isso de manha testei memoria por memoria todas elas estão trabalhando na frequencia de 367 mhz, pus o dual channel a mesma coisa 367 mhz, bom então dei uma pesquisada na net e li q por exemplo memoria 800 mhz e como outras 1600 mhz e tal elas nao trabalhan com a sua frenquecia que dis e sim com a metade 800 mhz = 400 mhz a frequencia, pois então se for isso mesmo esta certo so estão robando 33 mhz meu, porque as memorias estão funcionando ok e nao esta havendo imcompatibilidade porque testei uma por uma !

então se nao for isso se voce ou alquem pode ajudar serei mt grato !

a e minha fonte e de 500 wats olhei quando abri !!!

abraçoss !!!

Há sim, lendo esse seu post é que fui me aperceber do que eu não tinha percebido antes hehehe, está certo sim, devia ser a madrugada.

Suas memórias estão trabalhando em 734Mhz pelo motivo do divisor para elas.

No seu caso, o divisor para a memória é a metade do multiplicador de seu processador dividido pelo clock final.

EXEMPLO, se seu processador tiver multiplicador de 10 (10*200=2000Mhz) o divisor para memória seria de 5 e dividindo pela frequência de 2Ghz ficaria 2000/5=400 (DDR800) redondinho, no entanto, se seu processador tiver multiplicador de 11, a controladora não aceita 5,5 como divisor, ela arredonda para cima, no caso 6 e essa diferença implica diretamente na memória.

Vamos seguir o exemplo acima, mas, com o multiplicador de 11: 11*200=2200, 2200/6=366.66 (DDR733), viu como houve perda, e é justamente isso que está acontecendo com seu PC.

Siga meu exemplo e faça os cálculos, segundo os dados de seu processador, que você irá chegar exatamente nos 366.66 (DDR7333).

Se achar dificuldade ou não entendeu minha, ruim explicação, poste os dados de seu processador (uma aba do CPU-Z serve) que nós faremos o calculo para você ok.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certo, aí está o motivo. No Athlon, para não entrar em detalhes, acontece isso, você perde um pouco de MHz devido ao seu multiplicador do controlador de memória ( que está embutido no processador), cujo sistema não trabalha com multiplicadores quebrados ( 6,5 - 7,5...)

Está certo essa contagem

Compartilhar este post


Link para o post
Compartilhar em outros sites
Há sim, lendo esse seu post é que fui me aperceber do que eu não tinha percebido antes hehehe, está certo sim, devia ser a madrugada.

Suas memórias estão trabalhando em 734Mhz pelo motivo do divisor para elas.

No seu caso, o divisor para a memória é a metade do multiplicador de seu processador dividido pelo clock final.

EXEMPLO, se seu processador tiver multiplicador de 10 (10*200=2000Mhz) o divisor para memória seria de 5 e dividindo pela frequência de 2Ghz ficaria 2000/5=400 (DDR800) redondinho, no entanto, se seu processador tiver multiplicador de 11, a controladora não aceita 5,5 como divisor, ela arredonda para cima, no caso 6 e essa diferença implica diretamente na memória.

Vamos seguir o exemplo acima, mas, com o multiplicador de 11: 11*200=2200, 2200/6=366.66 (DDR733), viu como houve perda, e é justamente isso que está acontecendo com seu PC.

Siga meu exemplo e faça os cálculos, segundo os dados de seu processador, que você irá chegar exatamente nos 366.66 (DDR7333).

Se achar dificuldade ou não entendeu minha, ruim explicação, poste os dados de seu processador (uma aba do CPU-Z serve) que nós faremos o calculo para você ok.

Boa sorte.

Bom ribeiro,

Não entendi muito bem, Porém Obrigado !

Coloquei uma imagem, Veja...

Essa é do processador --> http://img209.imageshack.us/my.php?image=cpuzzj6.jpg

Essa é da memória--> http://img209.imageshack.us/my.php?image=memoriali0.jpg

Obrigado,

Abraços!

Certo, aí está o motivo. No Athlon, para não entrar em detalhes, acontece isso, você perde um pouco de MHz devido ao seu multiplicador do controlador de memória ( que está embutido no processador), cujo sistema não trabalha com multiplicadores quebrados ( 6,5 - 7,5...)

Está certo essa contagem

Entendi anjoed, mas teria como mudar isso na bios ?

Porque como eu disse, elas esta funcionando normalmente, Porém pra ligar esta muito lento. Ele ligava mais rápido com 1GB, Muito estranho!!

Se tiver como alterar isso e vocês tiverem como me ajudar, eu agradeço.

Editado por Eduardo
Aqui não é um chat, e sim um fórum de informática sério, por isso escreva formalmente com pontuações e acentuações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas aí seu problema nada tem a ver com as memórias ( você fala na carga do windows, certo?) e sim alguma coisa em relação ao sistema operacional. Quer fazer um teste rápido? Tire as memórias e verifique se irá ficar mais rápido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mas aí seu problema nada tem a ver com as memórias ( você fala na carga do windows, certo?) e sim alguma coisa em relação ao sistema operacional. Quer fazer um teste rápido? Tire as memórias e verifique se irá ficar mais rápido.

Bom, ele era bem mais rápido pra ligar quando tinha 1GB.

Eu só achei estranho ele ficar mais lento quando liga, mais o pc ta funcionando!

mais vou fazer esse teste que você falou e te digo o resultado!!

É muita diferença de Single channel para Dual channe?

Se tiver vou comprar 1GB da Markvision pra ficar em dual channel !

ai vou ficar com 2 da Marca TITAN e 2GB da Markvision !

abraços !

Editado por Eduardo
Aqui não é um chat, e sim um fórum de informática sério, por isso escreva formalmente com pontuações e acentuações.

Compartilhar este post


Link para o post
Compartilhar em outros sites
bom ribeiro nao entendi muito bem mas tudo bem !

vou por a foto ! da uma olhada ai !

essa e do cpu --> http://img209.imageshack.us/my.php?image=cpuzzj6.jpg

essa da memoria --> http://img209.imageshack.us/my.php?image=memoriali0.jpg

obrigado abraços !

Então vou simplificar para você colega.

Pegue a velocidade de seu processador, no caso da screen que está em 2205 e divide por 6 (seis) que você vai achar qual é a real frequência que sua memória deve estar e trabalhar.

Para atingir o clock de 800, original da memória, só em overclock, mas isso é outra história, outro tópico e outro sub-fórum.

Boa sorte amigo:).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Então vou simplificar para você colega.

Pegue a velocidade de seu processador, no caso da screen que está em 2205 e divide por 6 (seis) que você vai achar qual é a real frequência que sua memória deve estar e trabalhar.

Para atingir o clock de 800, original da memória, só em overclock, mas isso é outra história, outro tópico e outro sub-fórum.

Boa sorte amigo:).

Obrigado, Me ajudaram bastante!

abraços !

Editado por Eduardo
Aqui não é um chat, e sim um fórum de informática sério, por isso escreva formalmente com pontuações e acentuações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso Resolvido! Caso o autor do tópico necessite poderá entrar em contato com a moderação solicitando a reabertura deste tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×