Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Dom@2005

HD sata de 320 não entra

Recommended Posts

Boa tarde a todos,tenho 2 HDs em minha maquina um Seagate sata de 320Gb e outro Maxtor IDE de 80GB, só que de domingo para cá o HD Sata 320Gb começou a se comportar de maneira estranhada por qualquer coisa estava travando, até que ontem a tarde foi a derradeira ele travou e quando resetei p PC para que ele voltasse ele simplesmente não quer entrar mais, ele até tenta, entra a primeira tela do Windows fica alguns minutos tentando entrar e depois reinicia e logo em seguida da erro de disco ou diz que não tem sitema

instalado. o que pode estar acontecendo? :confused: O pior é que o HD está repleto de aquivos o que posso fazer para tentar recuperar os arquivos? Um grande abraço a todos Alex:huh:

Em tempo: Já desconectei o IDE e nada em principio ele é reconhecido no setup, dai tenta entrar demora alguns minutos e dá o tal erro,tentei por outro sata para ver se através deste outro conseguiria entrar no meu e nada,minha placa mãe é uma "GIGABYTE GA-945GCMX-S2" com 4 entradas sata.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×