Ir ao conteúdo
  • Cadastre-se
Acsalvador

Meu Acer Aspire One A150 Morreu !

Recommended Posts

Amigos, comprei um Acer Aspire One A150 o Lançamento que tem HD 120G e tudo mais e assim que peguei ele na mão ele ja estava com Win XP inglês Original, ai cai na tentação de passar ele para Portugues, achei uns links que ensinam passo a passo como formatar e instalar o XP pelo pendrive, estava ocorrendo tudo conforme descrito no site, formatei e começei a instalar o XP, assim que acabou aquela barrinha que diz estar copiando os dados para o HD que ele entra com aquela tela bonita de instalação do XP ele não fez isso, simplesmente ao invés de entrar essa tela ele entrou uma tela preta com um cursor piscando no canto esquerdo, deixei mais de 1 hora para ver se fazia alguma coisa e nada, ai começei do zero mais umas 3 vezes e ate que ao reiniciar automaticamente ele não deu mais nenhum sinal de Vida, ou seja, ele acende o Botão liga e desliga mas nem a Bios aparece mais !! :confused:

O engraçado é que eu tenho 2 bichinhos desse, e no outro foi tudo perfeitamente, esta instalado tudo e mais um pouco ... Vai entender ... :wacko:

Bom, contado meu relato, gostaria que alguem me ajudasse e falasse se por acaso ja passou por esse problema tambem para que eu possa fazer Reanimar meu Note que esta Morto.

Abraço a todos ...

Compartilhar este post


Link para o post
Compartilhar em outros sites
tenta trocar a memoria

Então Amigo, não abri ele porque ainda esta na Garantia, e esta com selo ate lá, mas pelo que andei olhando em links por ai, alguns saiu com esse problema, me parece ser problema de Bios, mas gostaria de saber se existe alguma solução para Reanimar o bicho antes de eu leva-lo para a Assistencia.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigos, comprei um Acer Aspire One A150 o Lançamento que tem HD 120G e tudo mais e assim que peguei ele na mão ele ja estava com Win XP inglês Original, ai cai na tentação de passar ele para Portugues, achei uns links que ensinam passo a passo como formatar e instalar o XP pelo pendrive, estava ocorrendo tudo conforme descrito no site, formatei e começei a instalar o XP, assim que acabou aquela barrinha que diz estar copiando os dados para o HD que ele entra com aquela tela bonita de instalação do XP ele não fez isso, simplesmente ao invés de entrar essa tela ele entrou uma tela preta com um cursor piscando no canto esquerdo, deixei mais de 1 hora para ver se fazia alguma coisa e nada, ai começei do zero mais umas 3 vezes e ate que ao reiniciar automaticamente ele não deu mais nenhum sinal de Vida, ou seja, ele acende o Botão liga e desliga mas nem a Bios aparece mais !! :confused:

O engraçado é que eu tenho 2 bichinhos desse, e no outro foi tudo perfeitamente, esta instalado tudo e mais um pouco ... Vai entender ... :wacko:

Bom, contado meu relato, gostaria que alguem me ajudasse e falasse se por acaso ja passou por esse problema tambem para que eu possa fazer Reanimar meu Note que esta Morto.

Abraço a todos ...

Gostaria de saber aonde você achou os drives para este note.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

vai ver veio com algum defeito, se o outro foi perfeito e esse nao, so desabrochou o defeito na instalação.

esquem se nao faz tempo q comprou é trocar, se faz tempo leva pra garantia.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites
Gostaria de saber aonde você achou os drives para este note.

Obrigado.

Peguei os Drivers aqui ...

ftp://ftp.work.acer-euro.com/noteboo...ne_150/driver/

Mas toma cuidado em passar ele para Portugues, estava pesquisando e vi que varios Note desse estão com esse Problema nos foruns ai para fora do Pais ... , o meu consegui fazer com que o cara que me vendeu tracasse e fiquei com medo de arriscar novamente antes de alguem postar uma solução se acontecer de novo.

Boa Sorte !! :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites
O que você fez amigo?

Como assim o que eu fiz ?? Eu fiz todo o processo de instalação do Win XP, ai ele simplesmente parou de funcionar !! :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não amigo digo..

Estou passando pelo mesmo problema... Achei um tutorial na net explicando como formatar pelo pen.. daí ocorreu tudo bem..

Estava ate usando o Xp, ja tinha instalado os drivers.. e depois mais ou menos de duas horas ele reiniciou e so liga a luz do power exatamente como ta o seu agora!

daí eu ia levar na garantia, mas o cara não quer aceitar porque ele ta dizendo que e problema e de software e a garantia so resolve problema de hardware!!

O que eu tenho que fazer amigo? por favor me ajuda...

Não e justo 1.400,00 reais ir pro lixo assim...

FAZ SO DOIS DIAS QUE EU TENHO ELE!!

Me ajuda por favor..

Compartilhar este post


Link para o post
Compartilhar em outros sites

se você diz que ja instalou outro pelo pendrive, acredito que o erro não seja nessa parte do processo

o eee tem uma opção na setup que você tem que ativar quando instala o s.o. e desativar quando for usar normalmente, acho que é alguma proteçao do setor de boot da memória interna, vê se não encontra uma opção dessas

Compartilhar este post


Link para o post
Compartilhar em outros sites

E onde eu posso encontrar isso?

Não amigo digo..

Estou passando pelo mesmo problema... Achei um tutorial na net explicando como formatar pelo pen.. daí ocorreu tudo bem..

Estava ate usando o Xp, ja tinha instalado os drivers.. e depois mais ou menos de duas horas ele reiniciou e so liga a luz do power exatamente como ta o seu agora!

daí eu ia levar na garantia, mas o cara não quer aceitar porque ele ta dizendo que e problema e de software e a garantia so resolve problema de hardware!!

O que eu tenho que fazer amigo? por favor me ajuda...

Não e justo 1.400,00 reais ir pro lixo assim...

FAZ SO DOIS DIAS QUE EU TENHO ELE!!

Me ajuda por favor..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, tenta tirar a bateria do note e apertar o botão on/off durante 1 minuto ou dois, pra ver se zera a conf da bios. Pode ser apenas um erro na conf de boot da bios para o SO.

Compartilhar este post


Link para o post
Compartilhar em outros sites
E onde eu posso encontrar isso?

Não amigo digo..

Estou passando pelo mesmo problema... Achei um tutorial na net explicando como formatar pelo pen.. daí ocorreu tudo bem..

Estava ate usando o Xp, ja tinha instalado os drivers.. e depois mais ou menos de duas horas ele reiniciou e so liga a luz do power exatamente como ta o seu agora!

daí eu ia levar na garantia, mas o cara não quer aceitar porque ele ta dizendo que e problema e de software e a garantia so resolve problema de hardware!!

O que eu tenho que fazer amigo? por favor me ajuda...

Não e justo 1.400,00 reais ir pro lixo assim...

FAZ SO DOIS DIAS QUE EU TENHO ELE!!

Me ajuda por favor..

Ai é que ta o problema, eu nao falei para a garantia que eu fiz isso nele, simplesmente falei que usei e desliguei e quando fui liga-lo novamente para usar ele nao ligou mais, ai eles trocaram o aparelho e nao tive coragem de tentar instalar nesse novamente.

Da uma dura nos cara, garantia e garantia, se você instalou novamente o Win e nao funcionou o problema e no Note e nao no Win, onde ja se viu nao poder instalar Win em um computador !!! então para mim nao passa de um Note Inutil !!

Boa Sorte !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, mas se eu levar em um tecnico c acha q ele desenrola isso pra mim? C acha q e coisa besta? Ou a coisa ta feia pra mim?

Abraço amigo!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo fui na garantia!

voce acha q e uma boa troca se eu trocasse meu aspire one a150 por um MSI wind U100?

Sera q se eu formatar pelo pen vai da o mesmo problema?

Obrigado..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, então. se você consegui botar e formatar ele pelo pen, o problema se volta para o XP.

dae tem que ver porque ele fica dando erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou passando pelo mesmo problema... Achei um tutorial na net explicando como formatar pelo pen.. daí ocorreu tudo bem..

Estava ate usando o Xp, ja tinha instalado os drivers.. e depois mais ou menos de duas horas ele reiniciou e so liga a luz do power exatamente como ta o seu agora!

daí eu ia levar na garantia, mas o cara não quer aceitar porque ele ta dizendo que e problema e de software e a garantia so resolve problema de hardware!!

O que eu tenho que fazer amigo? por favor me ajuda...

Não e justo 1.400,00 reais ir pro lixo assim...

FAZ SO DOIS DIAS QUE EU TENHO ELE!!

Me ajuda por favor..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caramba!

Ia comprar um desses hoje. Já estou até com o dinheiro para pagar à vista. R$ 1.499,00. Mas, antes de comprar resolvi dar uma olhada no Fórum para ver se tinha algum review. Me deparei com isso.

Tô fora!

Espero que os amigos consigam resolver seus problemas.

Abrs.,

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Caramba!

Ia comprar um desses hoje. Já estou até com o dinheiro para pagar à vista. R$ 1.499,00. Mas, antes de comprar resolvi dar uma olhada no Fórum para ver se tinha algum review. Me deparei com isso.

Tô fora!

Espero que os amigos consigam resolver seus problemas.

Abrs.,

:bye:

Que nada Amigo, é um **** Note... faço o meu rodar ate Autocad numa boa, não tem o que o bichinho não faz e roda, a unica coisa que ta pegando é como pode-se passar para Win XP Portugues sem que de problema, mas de resto para mim não tem nem o que falar, Adorei !!!

Mas bom, a descisão é sua e claro ...

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Que nada Amigo, é um **** Note... faço o meu rodar ate Autocad numa boa, não tem o que o bichinho não faz e roda, a unica coisa que ta pegando é como pode-se passar para Win XP Portugues sem que de problema, mas de resto para mim não tem nem o que falar, Adorei !!!

Mas bom, a descisão é sua e claro ...

Abraços

Agradeço ao amigo pela resposta. Vou aguardar mais alguns posts para decidi. Mas tô muito tentado. Enquanto isso, o dinheiro tá aqui guardadinho. E ai, esse preço tá bom? Fora frete, claro. Veja o link: http://www.maniavirtual.com.br/ProdutoDetalhes.aspx?CodProd=YTD6UPROD_0010894-01

Abrs.,

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

magnofrancisco , eu comprei um da mania virtual e chegou ontem , porém estou tendo problemas com o note . Ao inicia-lo pela primeira vez ele nao instala o XP e pede disco de boot. Já entrei em contato com a Mania Virtual para trocá-lo , porém ainda não me retornaram ... Aconselho que você espere para ver como a empresa agirá no meu caso . Se quiser eu lhe mantenho informado.

Se alguem souber como resolver meu caso por favor me envie uma mensagem. obrigado.

abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Há algum tempo, achei na net alguma coisa falando sobre os notebooks da ACER, não tem haver com ACER e sim a pirataria. Que alguns eram fabricados no PARAGUAI e etc. Não sei se isso procede mesmo, no demais eu conheço os notebooks da mesma, mas não faz muito o meu tipo não.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×