Ir ao conteúdo
  • Cadastre-se
IvaN™

Problema com internet e som

Recommended Posts

Ola,

Estou com o seguinte problema a muito tempo:

Umas 3 ou 4 vezes por dia, até mais, sou obrigado a reiniciar meu computador para voltar a ter acesso ao audio e a internet.

O problema ocorre sem motivo algum, a barra de tarefas fica branca por alguns segundos e se eu abro um SW de audio por exemplo e tento escutar uma musica da o seguinte erro:

erroea1.jpg

Acredito que seja algum conflito entre um programa, nao faco ideia

Ja formatei varias vezes, tentei usar SO diferentes

baxei outro driver de som

só nao baxei outro driver de internet, pois meu modem é um Speed Touch 330 e a fabricante faliu a algum tempo ja

se alguem puder me ajudar agradeco!

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa

Tenta instala um tocador diferente...vi ali na imagem você esta usando um que eu nunca fui com a cara =D! Instale ai o Windows midia player mesmo...

Caso nao for issona oder passa seu antivirus ai bem completao no PC

OpA uma vez aaconteeu isso aqui....Mais nao sei c é o mesmo problema do seu aii...é q aqui rsrs por um motivo ''tolo'' eu ficava sem som porque o volume ali do

Iniciar/todos os programas/acessorios/entreitremento/volume você acredita...

Ele ficava abachando sozinho!!!

Nao sei mais tenta fase isso mano...

Falou ai

Espero ter Ajudado

_________________

ShAkIrA

"Toda ação provoca uma reação de igual intensidade e em sentido contrário."

Compartilhar este post


Link para o post
Compartilhar em outros sites
Opa

Tenta instala um tocador diferente...vi ali na imagem você esta usando um que eu nunca fui com a cara =D! Instale ai o Windows midia player mesmo...

Caso nao for issona oder passa seu antivirus ai bem completao no PC

OpA uma vez aaconteeu isso aqui....Mais nao sei c é o mesmo problema do seu aii...é q aqui rsrs por um motivo ''tolo'' eu ficava sem som porque o volume ali do

Iniciar/todos os programas/acessorios/entreitremento/volume você acredita...

Ele ficava abachando sozinho!!!

Nao sei mais tenta fase isso mano...

Falou ai

Espero ter Ajudado

_________________

ShAkIrA

"Toda ação provoca uma reação de igual intensidade e em sentido contrário."

o problema nao é no winamp...eu nao preciso estar com ele aberto para acontecer isto ali, simplesmente o som e a internet param de funcionar do nada, eu só abri ele ali na img pra poder postar uma screen do erro que aparece, se eu usasse o Windows Media Player apareceria a mesmo coisa

virus nao é nao, como eu ja disse, ja formatei varias e varias vzs e usei SOs diferentes

e sobre o som, nao abaixa sozinho nao...

mas valeu pela ajuda

você está usando o player "Winamp", que provavelmente deve estar corrompido.

como ja disse pro shakira, o problema nao é com o player...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Se você formatou e não deu resultado, o provável é que seja problema de hardware...

hum

e em qual peca você acha?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×