Ir ao conteúdo
  • Cadastre-se
sonicmil

ajuda com rede

Recommended Posts

boas pessoal tenho estado com um problema na minha rede, ou placa de rede nao sei ao certo, mas a rede esta boa pk com outro pc esta na boa, os sintomas do pc são net lenta muitas vezes nao abre a pagina, através do messenger deu um erro nao me lembro ao certo pois nao estou em casa, mas era algo a ver com o horario do messenger e do pc diziam pa correr um programas do windows corri deu certo o messenger ficou bom, mas a net estava lenta quando abria paginas e muitas vezes nao abria,isto ontem fui dormir quando de manha fui a net o messenger nao dava nada, mas a net estava lenta mas abria algo. tenho um programa pa sacar tipo azereus e esta na boa, isto aconteceu depois de instalar uma versao do xp agora voltei a instalar a que tinha, claro quando vou as defeniçoes da placa e através do reparar rede do windows diz que esta tudo bem, e quando vou as defeniçoes da rede tambem esta tudo na boa.

alguma ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites
O seu problema e rede lenta???? no seu micro??? e isso?

como posso explicar a net ontem por exemplo estava a trabalhar na boa, e um momento para o outro foi-se. A net nao entrava o menssnger tambem nao, o programa de torrent ainda enviava algo mas enviava, hoje de manha a net ja nao dava nada de nada, aquilo parece que so trabalha quando quer.

o pc tem o xp sp3, ja liguei outro pc no cabo esta bom, nas defeniçoes da placa da rede entro pelo windows diz que esta boa, nas defeniçoes de rede diz que tem a rede ligada e que esta tudo bom. mas o que e certo em algumas horas ela deixa de funcionar ora esta boa ora nao

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce utiliza hub ou swite?

______________________________________

placa-mãe Asus p5vd2-x

Placa de Video G-Force 7200 GTs 512 Mb

Hd 160 Gb Sata

2 Gb de Memoria Ram

Processador intel p4 3.0 GHz

Fonte wise case 450 wats

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certamente seja virus, pressiona Control+Alt+Del, vai em Processos e olha quanto a internet tá consumindo, creio que seja virus, já que o problema é apenas em uma maquina, faz uma varredura com um bom AV nessa maquina, dá uma geral nela mesmo, e ver se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Certamente seja virus, pressiona Control+Alt+Del, vai em Processos e olha quanto a internet tá consumindo, creio que seja virus, já que o problema é apenas em uma maquina, faz uma varredura com um bom AV nessa maquina, dá uma geral nela mesmo, e ver se resolve.

sim pode ser virus mas ja formatei 2 vezes e nao deu nada mas mais logo ja formato e digo algo

Compartilhar este post


Link para o post
Compartilhar em outros sites
sim pode ser virus mas ja formatei 2 vezes e nao deu nada mas mais logo ja formato e digo algo

pois ca estou eu depois de 2 dias em ensaios com a maquina ja corri 4 AV. depois formatei limpei tudinho corri outro AV. e nada continua so a trabalhar quando quer, fui ao painel verefiquei o grafico da rede e nada esta branquinho nem mexe. nao tenho mais ideias, ja agora nao sei se repararm mas se ligo a banda movel por porta usb a net fica na boa, so quando ligo a rede e que puff

Compartilhar este post


Link para o post
Compartilhar em outros sites

pois pessoal depois de varias coisas feitas e de ter comprado uma placa de rede pcmcia para o portatil nao entra na rede, mas estive a observar em automatico faz a busca da rede mas nao entra quando meto as defeniçoes da rede no TCP/IP emeto o ip e o servidor dns o computador nao entra mais, bloqueia essa rede este sim eo problema dele alguma ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

sonicmil, ao invés de escrever bem rápido para estar com a dúvida logo postada aqui, sugiro que você escreva tudo correto que será bem mais fácil de lhe ajudar.

Qual o erro?

Você não consegue conectar na Internet?

Compartilhar este post


Link para o post
Compartilhar em outros sites
sonicmil, ao invés de escrever bem rápido para estar com a dúvida logo postada aqui, sugiro que você escreva tudo correto que será bem mais fácil de lhe ajudar.

Qual o erro?

Você não consegue conectar na Internet?

nao e escrever rápido eu vi cá e postei um topico, sobre um erro nao conectava a net pensava que fosse problema do windows depois de darem aqui algumas dicas pensei que fosse da placa de rede comprei uma placa para o portatil, mas agora depois disto tudo reparei que afinal o problema era outro, isto em 1 semana desde o primeiro erro.

o que se passou afinal e o seguinte se nao meter nada na configuração de rede ele faz a busca de rede mas depois, nao entra pk nao esta configurado, quando vou meter os dados na configuração da rede ela aceita os dados mas ele nao entra na rede bloqueia a rede da tudo bom mas a net nada, mas ligo através de usb esta tudo na boa.

este foi o problema final que encontrei,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×