Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
osmano807

Meu hd tá estranho!

Recommended Posts

Olá, fui rodar o hd tune para ver bad blocks, aí, tudo bem, sem bad blocks nenhum.

Mas quando fui fazer o teste de velocidade:

hdgifzi4.gif

Isto não está muito estranho não? Olha a variação!

Já nos bad blocks:

hd2gifsp6.gif

E aí, existe alguma coisa de errado com meu hd?

post-43969-13884948251882_thumb.gif

post-43969-13884948252542_thumb.gif

Editado por osmano807

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui também ta normal...

Mas relaxe que não tá com problema nao, isso é normal. Apesar do processo de leitura de disco ter prioridade sobre outros processos, ele também entra em espera, causando um certo delay (na casa dos milisegundos). Sem contar claro q existem dados fragmentados, fazendo o cabeçote "andar" mais para dá a informação.

Por desencargo de consciencia, fiz o teste aqui e o resultado foi parecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu HD precisa de uma desfragmentação urgente.

Pra mim esse delay aí não é normal, a leitura está muito randômica, provavelmente esse hd nunca foi desfragmentado.

Pegue o Auslogics Disk Defrag, e faça a desfragmentação. Vai melhorar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já tinha desfragmentado antes, mas como este é um servidor de PDC com desktop remoto, acho que isto contribuiu para o usu frequente do hd ( a luz não para)

Bom, desfragmentei com o Auslogics Disk Defrag, acho que agora o gráfico está mais bonito.

hd3li9.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×