Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
juninho_ligero

sem internet

Recommended Posts

ola galera preciso de ajuda

meu modem é um dsl 500b e esta roteado

e conectado em rede com mais dois amigos

mais eles tem internet eu to sem

no meu aparece a pagina não pode ser exibida

sera q pode ser o ip, porque as maquinas estão com o ip automatico

eu vou ter q colocar ip em todas as maquinas ou não ?????

desde ja agradeço pela atenção de todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola galera preciso de ajuda

meu modem é um dsl 500b e esta roteado

e conectado em rede com mais dois amigos

mais eles tem internet eu to sem

no meu aparece a pagina não pode ser exibida

sera q pode ser o ip, porque as maquinas estão com o ip automatico

eu vou ter q colocar ip em todas as maquinas ou não ?????

desde ja agradeço pela atenção de todos

Calma ai... você consegue "enxergar" os outros PC's pela rede?? Qual o status da conexão??? Já experimentou reiniciar o modem???

Compartilhar este post


Link para o post
Compartilhar em outros sites

não reineciei o modem não

mais depois q eu reiniciar o modem vou ter q rotear

ele di novo né

e como enxergo os computadores em rede ????????

abraçossssssssssssssssssssss

Compartilhar este post


Link para o post
Compartilhar em outros sites
não reineciei o modem não

mais depois q eu reiniciar o modem vou ter q rotear

ele di novo né

e como enxergo os computadores em rede ????????

abraçossssssssssssssssssssss

Reiniciar o modem... e não não as configurações do modem... isso só com um leve toque no botão de reset...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa, usar esse 500B e ainda com IP automático é pedir para se incomodar.

Use IP FIXO, nesse caso é melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

gente desculpe interromper mas o meu prblema é q tenho um speedtouch v510v6 já roteei ele com o meu linux, tá funcionando normalmente, só que o meu xp não tem o icone de conexão de rede local e internet de alta velocidade, não consigo conexão, portanto o problema, acredito eu, é instalar esse icone... como?

pc athlon x2 4000

placa m2n-x com 2 gigas de ram

hd de 320gb e 80gb

modem speedtouch conexão velox

alguem pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou usar o assistente de conexões do próprio XP?

(iniciar>painel de controle>conexões de rede>assistente para novas conexões...)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bruno obrigado mas já tentei sim e não deu certo, ele não cria o icone de conexão, fuçando um pouco com o sistema encontrei o problema, não havia drive de ethernet instalado, usei o everest e baixei o drive, instalei e tá funcionando normal no xp também, valeu mesmo pela intenção, me tira uma duvida: no cd quando instalei a plca não era pra ter instalado esse drive tmbém, ou ño do m2n-x não vem o de ethernet?obrigado mesmo pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente os cds de instalação têm um menú onde existe as opções de instalação dos programas de controle do som, alguns aplicativos, manuais e também o Driver da placa.

Como são opções de escolha no menú, você provavelmente só instalou os arquivos de gerenciamento de som ok?

[ ]'s

Lord Enigm@

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×