Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
davinv

[Resolvido] Clock alterado?!

Recommended Posts

Tenho um sistema baseado em socket 939 e DDR1 e as minhas memórias são essas mas minha dúvida é qual o clock certo delas, pois deveriam estar trabalhando a 400mhz. Não sei se o fato de 128 mb do pente de 1gb da kingston estar sendo compartilhado com o vídeo onboard interfere no clock. Porém todas são de 400mhz. Qual o clock real delas pessoal, eu fui enganado?

http://img440.imageshack.us/my.php?image=81693135wk8.jpg

http://img228.imageshack.us/my.php?image=91169261vw5.jpg

http://img49.imageshack.us/my.php?image=81495226qa7.jpg

http://img388.imageshack.us/my.php?image=29572070na3.jpg

http://img380.imageshack.us/my.php?image=13517953rl2.jpg

Editado por davinv

Compartilhar este post


Link para o post
Compartilhar em outros sites

No seu caso, provalvemente, a placa mãe não suporta trabalhar a DDR 400 MHz ( 200 MHz é o clock real ) usando 3 pentes de memória.

Dê uma olhada no manual dela, lá deve dizer algo desse tipo. Senão dizer, você pode tentar ajustar na bios, caso ela ti dê essa opção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha placa mãe é gigabyte GA-K8N51GMF-9

Amigo, acho que consegui, coloquei elas pra 200mhz no menu avançado da bios(ctrl+f1), só não consigo entender até agora porque o diabo da bios tinha setado pra 166mhz sozinho, acho q foi porque minha placa de video antiga estragou e agora estou na onboard. Obrigado.

Editado por anjoed
Não poste em sequência, use o botão EDIT

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite poderá entrar em contato com a moderação solicitando a reabertura deste tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×