Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sergio223

[Resolvido] Meu micro liga so que depois trava !!!

Recommended Posts

Eu ligo meu pc e ele trava depois de um tempo tipo 40 minutos, e na maioria das vezes na 1° que o ligo, depois reinicio e funciona normal, so q mesmo assim n posso abri nem um jogo senao trava dpis de um tempo, tenho algumas hipoteses:

Acho q ou é a placa de video ou a placa-mãe

O cooler eu sei q não é q ta funfando bem, tanto que fiz até uma limpeza nele.

Virus, tb né porque formatei meu PC faz alguns dias por causa desse problema.

Se isso ajudar uso o AVG 8.0 Free

Gostaria da opinião de vocês

**EDIT **

Aqui estão alguns dos componetes do meu PC:

Placa de Video GeForce 5200 series

Placa Mãe Asus P5VD1-X

Processador Intel Celeron D 326

Editado por sergio223

Compartilhar este post


Link para o post
Compartilhar em outros sites

hipóteses:

- Temperatura

- Fonte num tá aguentando o tranco

OBS.: Esse anti-vírus aih num pega nadaaaaaa, mt ruim veih... ele num é ruim não é a molestaaaaa!!!

simm...

e roda um teste de memória e de HD aih por desencargo de consciência!!

Editado por Libra
Não poste seguidamente, use o botão EDITAR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo como o wesleyaz disse deve ser a sua temperatura q estar muito alta, e por seguranÇa ele reinicia o sistema ou mesmo desliga... Em relaÇÃo a esse problema baixa o everest e v a temperaura do processador... S estiver alta.. Troca tua pasta termica pois pode estar velha, dura e ressecada e coloca uma nova.(atenÇÃo tem q retirar todos os residuos de pasta ressecada.. Se nÃo .. Vai adiantar de nada)..

E em relaÇÕ a segunda opÇÃo... Troca tua fonte..!!!

Posta aqui dps

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado pela ajuda d vocês, a temperatura do meu pc estava a 60 graus, então o tecnico disse que era uma camada grossa de sujeira entre o dissipador do cooler e o processador e feis uma limpeza que fes meu computador voltar a funcionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×