Ir ao conteúdo
  • Cadastre-se
lucas88dias

Dúvida no Setup: e8400 + GA-G31M-S2L

Recommended Posts

Galera,

sou totalmente inexperiente em overclock e gostaria de overclockar meu e8400 para 3,6ghz em uma GA-G31M-S2L.

Mudei somente o FSB para 400mhz, o pc funcionou até eu entrar num jogo pesado, ai ele travou.

Gostaria de saber o que devo fazer para ganhar estabilidade e/ou no que estou errando. Por favor, clareza pois sou leigo.

Aqui seguem fotos do setup e info das RAMs com CPU-Z.

(as memórias são 2x1gb Kingston 800mhz em dual channel)

http://img257.imageshack.us/my.php?image=dsc02446mu9.jpg

http://img257.imageshack.us/my.php?image=dsc02447ft6.jpg

http://img257.imageshack.us/my.php?image=dsc02448oz3.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passe pra gente a configuração completa do seu computador, não esquecendo da fonte, e qual a temperatura no dia a dia do seu computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Configuração:

e8400 (cooler box)

ga-g31m-s2l

geforce xfx 9600gt overclockada de fábrica

fonte corsair 650tx

hd seagate 500gb 7200.10 rpm

2x1gb Kingston 800mhz

fan no gabinete jogando ar no cooler do processador

Temperaturas:

no RealTemp marca nos cores 47~48 idle e 61~62 full

no setup marca CPU TEMPERATURE 41~42 geralmente.

gostaria do overclock principalmente para otimizar a relação FSB : DRAM que está 5:6

gostaria de deixa-la 1:1.

Grato desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lucas, você travou o PCI-E em 100MHz quando aumentou o FSB pra 400? Se não travou, trave!

E as memórias em que frequência ficaram quando colocou FSB 400? Quando aumenta o FSB as memórias aumentam automaticamente, você deve deixá-las numa frequência menor quando for aumentar o FSB, assim elas não limitam seu overclock.

Compartilhar este post


Link para o post
Compartilhar em outros sites

André,

quando travei o pci-e em 100mhz o pc iniciou, parou e voltou pra configuração anterior.

ps: as memórias travadas em 800mhz.

alguem tem ideia de onde estou errando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

1- Na tela abaixo mude as seguintes opções.

http://img257.imageshack.us/my.php?image=dsc02447ft6.jpg

=> Cpu Smart Fan Control - Disabled

2- na tela abaixo mude as seguintes opções.

http://img257.imageshack.us/my.php?image=dsc02446mu9.jpg

=> Em system memory multiplier baixe as memórias para que fiquem abaixo de 700Mhz.

=> Pci Express Frequency em 100Mhz.

=> Em system tensão control coloque manual.

=> Em CPU tensão Control coloque 1.35V

=> Em DDR2 tensão Control coloque +1V

=> Aí mude para 8x350 = veja se vai funcionar agora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu pela resposta,

fiz tudo isso e o computador iniciou e reiniciou com a configuração do setup anterior.

foi um recurso de segurança da placa. alguma coisa está errada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
valeu pela resposta,

fiz tudo isso e o computador iniciou e reiniciou com a configuração do setup anterior.

foi um recurso de segurança da placa. alguma coisa está errada.

Desabilite todas essas opções e tente novamente.

gx1N2LU0.jpg

Alterei o post anterior, aí tente 8x350 primeiro, vamos aos poucos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desabilitei estas e coloquei 9x350mhz

mesmo assim ele liga, logo depois reinicia e volta pra configuração anterior.

Percebi (mudando algumas coisas) que o que faz ele nem iniciar direito é mexer na frequência do PCI-Express.

Quando fica no auto, o overclock inica beleza. Só que depois, jogando algo tipo COD4, ele trava com alguns segundos de jogo. Trava tudo, só resta reiniciar.

você consegue enxergar algo?

Grato desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me diz uma coisa, quando você usa ele com 9x350 e você disse que ele trava em algum jogo, qual a temperatura que o seu processador chega com esse overclock, e qual o clock da sua memória?

Baixe o cpuid e vá na aba memory e me diga qual o clock que aparece lá.

http://www.cpuid.com/download/cpuz_147.zip

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui o link da imagem do CPU-Z

http://img515.imageshack.us/my.php?image=dsc02448xm5.jpg

As temperaturas quando trava não passam de 60 graus.

e não reinicia ou desliga, simplesmente trava, então acho q o problema não é a temperatura.

Não será a bios?

minha é f3 e o fsb 1333 funciona como um overclock e não o clock stock do processador.

será q tenho q atualizar a bios?

Editado por lucas88dias

Compartilhar este post


Link para o post
Compartilhar em outros sites

e a memória você pode colocar em +0,2

eu essa placa mãe e um E7200..

meu over para 3.2 só funcionou quando setei a tensão da memória para +0.2

e olha que a minha memo é corsair 533, travei ela para 667

tá funcionando beleza... a temperatura do processador (não dos núcleos) é de 18 para trabalhos normais e quando está em full o máximo que deu com testes de stress foi 42 para o processador. os núcleos ficaram em 58

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×