Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Yuri Orlov

MP3 Sony Tabajara, me ajudem!

Recommended Posts

Minha tia adquiriu um MP3 Player [supostamente da Sony] pelo menos tem a logo.

Acontece que deu pau no sisteminha dele, e quando é ligado [ tanto no USB quanto na pilha] aparece apeas uma ampulheta escrita starting...

Pesquisei muito na internet, encontrei tutoriais de como recuperar. Mas nenhum MP3 do tutorial é parecido com o dito cujo.

foto1.JPG

A telinha que aparece

foto2.JPG

Nunca vi um MP3 igual a esse. Atenção para o simbolo da SONY no mesmo

Achei ESTE tutorial mais explicativo, mas vi outros q falam a msma coisa, cheguei na parte em que tem que dar o curto na plaquinha.

mont1.jpg

Bom. até dei risada quando isso aconteceu, pois não tinha nenhuma placa parecida pra dar curto, então fui no chute, e prestei atenção no seguinte; quando eu dava curto no lado 01 , ele detectava um novo hardware encontrado no PC, só que ele apresenta apenas USB DEVICE no gerenciador de dispositivos, e se eu dou curto na parte 02 da foto, o hardware é removido [como se eu tivesse tirado o MP3 do USB].

Enquanto isso, a maldita ampulheta não some do visor. :cool:

usb_device.jpg

Achei o nº do [suposto] firmware dele que é:

MP-515I-GC V3.3

2007.06.27

Espero que estas informações ajudem a me ajudar.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×