Ir ao conteúdo
  • Cadastre-se
MN wagner

Problema com o audio frontal !!!

Recommended Posts

pow galera nao estou conseguindo som no audio frontal da minha ASUS M3A esta conectado certo nao tem como errar mas nao tem audio!!!

alguem pode dar um esclarecimento?

valeu!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa é uma boa pergunta, porque no momento estou com o mesmo problema, a saída de áudio e a de microfone frontal não funcionam e estão conectadas corretamente, que por sinal só existe um conector pra ela por isso não há possibilidade de ser erro de conexão, não tem outro local que aceita a conexão dos cabos de audio e mic, vasculhei toda a placa e não encontrei. Alguém pode nos ajudar, será que existe algum jamper e tal que deve ser trocado de lugar.????

Compartilhar este post


Link para o post
Compartilhar em outros sites
Essa é uma boa pergunta, porque no momento estou com o mesmo problema, a saída de áudio e a de microfone frontal não funcionam e estão conectadas corretamente, que por sinal só existe um conector pra ela por isso não há possibilidade de ser erro de conexão, não tem outro local que aceita a conexão dos cabos de audio e mic, vasculhei toda a placa e não encontrei. Alguém pode nos ajudar, será que existe algum jamper e tal que deve ser trocado de lugar.????

Procure dar uma olhada no manual de sua placa mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×