Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MN wagner

Problema com o audio frontal !!!

Recommended Posts

pow galera nao estou conseguindo som no audio frontal da minha ASUS M3A esta conectado certo nao tem como errar mas nao tem audio!!!

alguem pode dar um esclarecimento?

valeu!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola para poder funcionar o audio frontal primeiro tem que desabilitar o audio de traz....para funcionar um tem que desabilitar o outro, espero ter ajudado!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa é uma boa pergunta, porque no momento estou com o mesmo problema, a saída de áudio e a de microfone frontal não funcionam e estão conectadas corretamente, que por sinal só existe um conector pra ela por isso não há possibilidade de ser erro de conexão, não tem outro local que aceita a conexão dos cabos de audio e mic, vasculhei toda a placa e não encontrei. Alguém pode nos ajudar, será que existe algum jamper e tal que deve ser trocado de lugar.????

Compartilhar este post


Link para o post
Compartilhar em outros sites
Essa é uma boa pergunta, porque no momento estou com o mesmo problema, a saída de áudio e a de microfone frontal não funcionam e estão conectadas corretamente, que por sinal só existe um conector pra ela por isso não há possibilidade de ser erro de conexão, não tem outro local que aceita a conexão dos cabos de audio e mic, vasculhei toda a placa e não encontrei. Alguém pode nos ajudar, será que existe algum jamper e tal que deve ser trocado de lugar.????

Procure dar uma olhada no manual de sua placa mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×