Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
jgustavoneto

Problemas com a placa-mãe

Recommended Posts

Bom galera meu problema é o seguinte, minha placa mãe (Foxconn P4M800P7MA) teima em dar o boot pelo o CD, não importa o que esteja definido no setup, coloco pra dar o boot principal pelo o HD, mais ela teima em dar pelo o CD.

estou começando a achar que possa haver algo o meu HD sata de 160G(samsung HD161HJ), pois o mesmo passou a não ser reconhecido pela a placa mãe, tentei formata-lo pelo o cd do xp, mais no final do carregamento dos arquivos pra instalação informava que não existia nenhum hd instalado ( usei um disquete para carregar o drive sata da placa), não sei mais que fazer.

Um amigo meu conseguiu fazer a restauração do sistema pelo dos, até agora está funcionando legal, mais a placa mãe continua teimando em dar o boot pelo o cd, tenho que resetar a máquina umas 3 ou 4 vezes pra poder conseguir inicializar.

Não sei mais o que fazer. Pois sinteo que daki ha alguns dias ele irá dar o mesmo problema que deu antes, o de não conseguir reconhecer o hd sata.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×