Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
denis.itga

Problemas Dlink Dir-300

Recommended Posts

Pessoal, estou com problema na hora de logar para configurar o Roteador, logo como indicado no manual. ( User name: Admin, Password: Em branco ), mas aparece a seguinte mensagem ( Usuario ou senha inválidos ), eu tinha conseguido uma vez, depois não sei se ele perdeu a configuração, mas do nada não consegui acessar mais com meu notebook, e tb não consigo logar no desktop. Será alguma proteção do Speedy, AVG, ou Firewall do windows, ou fiz alguma coisa errada que mudou o login ?

Por Favor me ajudem.

Grato. :mad:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal, estou com problema na hora de logar para configurar o Roteador, logo como indicado no manual. ( User name: Admin, Password: Em branco ), mas aparece a seguinte mensagem ( Usuario ou senha inválidos ), eu tinha conseguido uma vez, depois não sei se ele perdeu a configuração, mas do nada não consegui acessar mais com meu notebook, e tb não consigo logar no desktop. Será alguma proteção do Speedy, AVG, ou Firewall do windows, ou fiz alguma coisa errada que mudou o login ?

Por Favor me ajudem.

Grato. :mad:

tente usuario: admin

senha: admin

ou reset o ap e depois tente novamente como manda o manual!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
tente usuario: admin

senha: admin

ou reset o ap e depois tente novamente como manda o manual!!

Beleza, ja fiz isso cara, mas de nada adiantou !

E agora ?

Senta e chora ? Rssssss

Compartilhar este post


Link para o post
Compartilhar em outros sites
Beleza, ja fiz isso cara, mas de nada adiantou !

E agora ?

Senta e chora ? Rssssss

você deve ter muda o login quando entrou no roteador

todo primeiro acesso ao roteador é liberado, agora da segunda vez é necessario o use se senha!!!!!

mas me responda uma coisa, você modificou o ip em sua maquina???

para ter acesso ao roteador é preciso alterar o ip de sua maquina normalmente o ip é 192.168.0.1 ai você entra pelo browse de internet com 192.168.0.x (de2 a 254)

você deve ter muda o login quando entrou no roteador

todo primeiro acesso ao roteador é liberado, agora da segunda vez é necessario o use se senha!!!!!

mas me responda uma coisa, você modificou o ip em sua maquina???

cara, tambem preciso de sua ajuda sou novato aqui no forum Clube do Hardware e nao estou conseguindo colocar um topico de mensagem !!!!!!

você pode me ajudar???

Editado por Libra
Não poste seguidamente, use o botão EDITAR

Compartilhar este post


Link para o post
Compartilhar em outros sites
você deve ter muda o login quando entrou no roteador

todo primeiro acesso ao roteador é liberado, agora da segunda vez é necessario o use se senha!!!!!

mas me responda uma coisa, você modificou o ip em sua maquina???

Que eu saiba não, agora não sei se pode dar algum conflito com o modem Speedy, pois eu me conecto normal sem o roteador, quando ligo o modem speedy ao roteador ai ja não consigo. O estranho é que durante a semana ele estava normal, e do nada ele perdeu a configuração, acho que o ip é automático !

você deve ter muda o login quando entrou no roteador

todo primeiro acesso ao roteador é liberado, agora da segunda vez é necessario o use se senha!!!!!

mas me responda uma coisa, você modificou o ip em sua maquina???

para ter acesso ao roteador é preciso alterar o ip de sua maquina normalmente o ip é 192.168.0.1 ai você entra pelo browse de internet com 192.168.0.x (de2 a 254)

Entre com seu login no site, procure o assunto na página principal, clique em novo tópico no topo da página.

Faz tempo que não faço isso, onde mudo o ip, no navegador que é pra digitar o novo ip ?

volte para a outra mensagem alterei a mesma

espero ter ajudado!!!!!

Entre com seu login no site, procure o assunto na página principal, clique em novo tópico no topo da página.

Faz tempo que não faço isso, onde mudo o ip, no navegador que é pra digitar o novo ip ?

__________________

Editado por Libra
Não poste seguidamente, use o botão EDITAR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×