Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
I3lackDragon

Problema com internet

Recommended Posts

Informações:

PC2:

- Windows Vista SP1

-Adaptador GTR-2403ZI GLOBALTRONIC

PC1(Computador ligado ao modem wireless)

-Windows XP SP2

-D-Link DSL-2640T

-Speedy: Bridged

Olá estou começando a usar rede wireless agora portanto tenho pouco conheçimento sobre esta rede.

Li os tutoriais sobre wireless porém não consegui resultados p/ obter a conexão nos 2 computadores.

No PC1 configurei o modem p/ se conectar usando o modo Bridged, mas fazendo assim o outro computador(PC2) não se conecta a internet, ele apenas se conecta ao modem. Então se um computador se conecta a internet o outro não consegue se conectar resumidamente.

Tentei configurar o Speedy p/ PPPoE e PPPoA mas o modem simplesmente não se conecta a internet.

Portanto estou com um problema em que não consigo me conectar a internet no modo PPPoE.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique o VPI e VCI que você está utilizando...geralemente em SP no Speedy é VPI 8 e VCI 35 e PPPOE LLC...coloca o login do provedor que você utiliza aí mais a senha do provedor.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest rwvolpe

!! Mas é claro que PPPOA não ira autenticar nunca no Speedy, isso mais do que óbvio ... !!!... Speedy só funciona com modem em modo router , quem utiliza modo bridged são modems e tecnologia brasil telecom que utiliza PPPOA , configurar VPI 8

VCI 35 , telefônica , se possuir rede devera configurar NAT, não colocar DNS da telefônica pois foram desativados, utilizar do provedor terra.: DNS (1) 200.176.2.10

DNS (2) 200.176.2.12 , além de não utilizar o internet@speedy.com.br e senha: internet, pois foram desabilitados devido a liminar da Anatel . todo usuario devera contratar provedor de acesso a sua livre escolha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×