Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
repema

problema conexão linux e vista instalados

Recommended Posts

Instalei o Ubuntu Hardy 8.04 junto com o Vista, mas não consegui conectar a Internet com o Ubuntu. digitei no console $sudo wvdialconf wvtest, obtive failure(falha) para as portas ttysl0 e ttysl1, em seguida na mesma pagina uma pergunta. Se havia outro programa utilizando a porta. O modem está instalado no vista na porta com3 e funciona bem. Será que não é possível utilizar o mesmo modem em Sistema diferentes? Ou seja, instalado no Vista e no Ubuntu ao mesmo tempo, ora funciona com um ora com o outro. Executei no Ubuntu, o Scanmodem.gz, na folha Modemdata.txt, foi detectado o hsf 56k data/fax modem, da conexant, irq 5, pci slot 03:01.0, pci id 14f1:2f30, subsistem 14f1:2075. Agradeço qualquer resposta. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×