Ir ao conteúdo
  • Cadastre-se
Leandro_980

Finalmente Montei meu pc, P35 NEOF + Q6600 TENHO ALGUMAS duvidas em relação a temp.

Recommended Posts

Meu Pc:

Q6600 Go em Stock (pasta termica genérica)

Placa mãe MSI P35 NEO -F

Placa de video ATI Radeon x1550

Mem. 1gb Kingstone DDR2 800 (por enquanto)

Fonte: Seventeam 420w Reais

Hd IDE 40 (por enquanto)

Gravador de DVD IDE.

Perguntas:

O pc ta funfando normal, só q quando você desliga ele da tomada, ao religa-lo ele liga/desliga/depois ligadenovo depois de um 4s muito estranho, funciona tudo normal.

Instalei o Windows Vista Ultimate 64 Bits com Aero só pra testar, e rodo muito bem, me deu 5.9 de nota no processador.

Agora estoui com dúvidas em relação a temperaturas:

Com o everest com tudo em Stress Consegui Em 20 minutos esses resultados:

CPU: 65 Cº

CPU CORE1: 69 Cº

CPU CORE2: 67 Cº

CPU CORE3: 65 Cº

CPU CORE4: 66 Cº

Rotação do cooler: 2255 rpm

Estão boas essas temp.s? Lembrando q esta em Stress, ele em trab normal fica em torno de 46 cº está bom?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Cara,só pra mim tirar uma duvida,quanto tu gastou nessa configuração?

Gastei R$ 1030, Tudo novo menos o hd de 40 Gb q eu ja tinha só num comprei um hd SATA E UM DVD-RW SATA porque acabo a grana Huahua mas acho q foi um bom preço. Ou não?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tuas temperaturas estão altas,aqui em casa não passa dos 40cº medido pelo

speedfan,ainda mais que hoje está frio.deve ser má colocação do cooler

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tuas temperaturas estão altas,aqui em casa não passa dos 40cº medido pelo

speedfan,ainda mais que hoje está frio.deve ser má colocação do cooler

Mas ele fica em 40º em funcionamento normal... essas termps q passei é com ele EM 100% STRESS. com o test la do everest por 20 min.

Eoutra sera q é a pasta termica q é muito ruim? pois comprei aquelas de 5 conto mesmo Branca.

Compartilhar este post


Link para o post
Compartilhar em outros sites

rapaz depende da circulação do teu gabinete e temperatura do ambiente gabinete com uma boa circulação de ar é muito importante eu fiz assim com o meu tenho 6 coolers 2 joga ar para dentro e 2 tira e fica na frente dos hd que são 2 de 250gb e o outro fica embaixo dos gravadores de dvd pra iluminar a frente do pc tenho um espelhado com isso a temperatura do gabinete é fria o processador a média é de 26 graus quando gravo dvd e jogo ele só chega ao máximo 32 ou 33 disso não vi passar a placa de vídeo tem temperatura boa a pasta térmica influência também pasta nitrato de prata é melhor a bisnaga dela custa 35,00 e não se encontra em qualquer lugar não então melhore a circulação de ar !!

Compartilhar este post


Link para o post
Compartilhar em outros sites
rapaz depende da circulação do teu gabinete e temperatura do ambiente gabinete com uma boa circulação de ar é muito importante eu fiz assim com o meu tenho 6 coolers 2 joga ar para dentro e 2 tira e fica na frente dos hd que são 2 de 250gb e o outro fica embaixo dos gravadores de dvd pra iluminar a frente do pc tenho um espelhado com isso a temperatura do gabinete é fria o processador a média é de 26 graus quando gravo dvd e jogo ele só chega ao máximo 32 ou 33 disso não vi passar a placa de vídeo tem temperatura boa a pasta térmica influência também pasta nitrato de prata é melhor a bisnaga dela custa 35,00 e não se encontra em qualquer lugar não então melhore a circulação de ar !!

é meu gabinete paguei 35 reais daqueles branco 4 baias huahauh é bem porcaria, eu adicionei um cooler na traseira q joga o ar pra fora da cpu só o resto num tem nada a num ser o cooler enorme q tem a fonte de alimentaçãohuahu to acostumado com aquelas fontes genérias e ai compro essa com esse coler acho q é de 120mm.

Mas o sistema está bem estavel só agora q deu um travada num sei porque, eu fui tirar o vista 64 bits e colocar o xp e no meio da instalação do xp travo. Mas to começando outra vez.

Muito estranho instalo o vista (mais difícil) e agora não quer instalar o xp (baba) hauhaua mas agora parece q ta indo bem.

EDITADO: Acabei de instalar o XP Numa boa, acho q tinha formatado errado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

puts descobri q meu hd ide é de 2mb de buffer, vou sentir diferença de desempenho se colocar um sata de 8 mb de bufer? ou a diferença é pequena de desempenho em jogos por exemplo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×