Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Derdrake

O vídeo do PC não inicia

Recommended Posts

Olá a todos! Bom acabei de montar um pc, com a seguinte configuração:

Placa mãe: M2N SLI DELUXE

PROCESSADOR: ATHLON X2 6000+

PLACA DE VÍDEO: TNT2 - PCI 32MB (obs: Essa placa é so para poder testar o pc em quanto uma placa pci express que comprei não chega)

HD: SEAGATE 250 GB - SATA 2

MEMÓRIA: KINGSTON 2GB - 800 MHZ

FONTE: 550W REAL

Acontece que ao ligar o pc os coolers inclusive o do processador funcionam, o led do hd pisca e escuto dois bips longos, que após alguns segundos se repetem, mas o monitor não gera imagem fica piscando. Já limpei a placa de vídeo e coloquei em outros slots, dei cltrs, despluguei todos os perifericos deixando somente o hd e nada. A fonte está funcionando testei em outro micro, o hd e o monitor também. Estou achando que o problema deve ser o não reconhecimento da minha antiga placa de vídeo tnt2 pci de 32 mb, mas também pode ser a memória ou mesmo a placa mãe. O que vocês acham? qualquer sugestão será muito bem vinda.:confused: Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

brother, veio, mano....

tive o mesmo problema..meu pc tem as mesmas configurações e não era 1 memória ram ..eram duas da kingston 2 Gb 800 Mhz... o problema eram as duas memórias... nenhuma delas funcionavam, tem q entrar na bios com outra memória compativel e modificar a frenquencia das memroias na bios ou desabilitar um barato lá q verifica se a memória funciona(esqueci o nome)...

mas é isso no fundo todo esse problema é só a memória!

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente bips longos são problema mesmo de memória...mas estranho porque as placas m2n da asus reconhecem bonitinho memória ddr2 800 sem precisar mexer em nada do setup da placa. Mas seria melhor se você tivesse uma outra placa de vídeo pra testar, só para confirmar, ou testar a memória em outro micro com slot ddr2.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é que não da pra mexer no setup da bios, porque não aparece imagem no monitor(ele fica piscando). Acho que vou esperar chegar uma placa pci express que comprei e testar, se não resolver vou trocar a memória e depois posto aqui se deu certo. Obrigado a todos, se alguem tiver mais alguma ideia, ou souber como modificar algo na placa mãe para reconhecer a memória vai ser de grande ajuda. Lembrando que não aparece imagem no monitor(ele fica piscando), por isso não posso mexer no setup da bios. Obrigado Kondor e Carteirorj pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Kondor! você poderia postar qual a marca e frequência da memória que comprou para que a placa funcionasse?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se alguem souber uma forma de fazer a placa mãe reconhecer a memória vai ser de grande ajuda também. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

são bips longos continuos? bips longos e contiunuos indicam erro na memoria...

verifique qual a bios da sua placa mãe (award, phoenix, etc) e consulte o codigo de bips

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×